<!doctype html><html lang="fr-CA"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ --><link media="all" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_64b9fdf41ab62e7761ca21885e3970e0.css" rel="stylesheet" /><title>Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022 | Quadnet.ca - Le Monde du VTT</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><meta name="description" content="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022 spécialement conçues pour la chasse au gros gibier et au gibier d’eau" /><link rel="canonical" href="https://lemondeduvtt-quadnet.raven-media.ca/polaris-devoile-les-editions-ranger-big-game-et-waterfowl-hunt-2022" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022 | Quadnet.ca - Le Monde du VTT" /><meta property="og:description" content="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022 spécialement conçues pour la chasse au gros gibier et au gibier d’eau" /><meta property="og:url" content="https://lemondeduvtt-quadnet.raven-media.ca/polaris-devoile-les-editions-ranger-big-game-et-waterfowl-hunt-2022" /><meta property="og:site_name" content="Quadnet.ca - Le Monde du VTT" /><meta property="article:publisher" content="https://www.facebook.com/quadnet.ca" /><meta property="article:published_time" content="2022-01-24T13:35:25+00:00" /><meta property="article:modified_time" content="2022-01-24T13:41:14+00:00" /><meta property="og:image" content="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5.jpg" /><meta property="og:image:width" content="1499" /><meta property="og:image:height" content="1000" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Luc Dion" /><meta name="twitter:label2" content="Estimation du temps de lecture" /><meta name="twitter:data2" content="11 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Flux" href="https://lemondeduvtt-quadnet.raven-media.ca/feed" /><link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Flux des commentaires" href="https://lemondeduvtt-quadnet.raven-media.ca/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022 Flux des commentaires" href="https://lemondeduvtt-quadnet.raven-media.ca/polaris-devoile-les-editions-ranger-big-game-et-waterfowl-hunt-2022/feed" /><link rel='stylesheet' id='dashicons-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/css/dashicons.min.css?ver=56ff2eb2e8cf28498cb32d56fdbf41a4' type='text/css' media='all' /><link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=56ff2eb2e8cf28498cb32d56fdbf41a4' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-7054-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_9f81980a4c2cdf3ca25f421d31ce2611.css?ver=1641475273' type='text/css' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_41e905228ca6e35b5a391f85aaa4afb5.css?ver=1641475273' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-7337-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_68944348faf8fd3b2763e776e5fefe3e.css?ver=1641475274' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-7351-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_aff0c1a1cd8d6695f6f9e6de8cc3dca0.css?ver=1641475273' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-7341-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_02e54f5db20d9c680cbf37a7276432ef.css?ver=1641475354' type='text/css' media='all' /><link rel='stylesheet' id='elementor-post-7323-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_f771c77007103889b3a832120cf43351.css?ver=1641475273' type='text/css' media='all' /> <script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script> <script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='mp-i18n-js-extra'>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</script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='mp-datepicker-js-extra'>/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"d MM yy","showTime":""};
/* ]]> */</script> <script type='text/javascript' id='mp-signup-js-extra'>/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"be2004ba24","spc_enabled":"1","spc_invoice":"1"};
/* ]]> */</script> <link rel="https://api.w.org/" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/wp/v2/posts/18909" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lemondeduvtt-quadnet.raven-media.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://lemondeduvtt-quadnet.raven-media.ca/?p=18909' /><link rel="alternate" type="application/json+oembed" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fpolaris-devoile-les-editions-ranger-big-game-et-waterfowl-hunt-2022" /><link rel="alternate" type="text/xml+oembed" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fpolaris-devoile-les-editions-ranger-big-game-et-waterfowl-hunt-2022&#038;format=xml" /> <!-- Start GPT Tag --> <script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>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</script> <!-- End GPT Tag --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84356320-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-84356320-3');</script> <!-- Start of HubSpot Embed Code --> <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6616916.js"></script> <!-- End of HubSpot Embed Code --><link rel="icon" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/favicon-16x16.png" sizes="32x32" /><link rel="icon" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/favicon-16x16.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/favicon-16x16.png" /><meta name="msapplication-TileImage" content="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/favicon-16x16.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-18909 single-format-standard elementor-default elementor-kit-7054 elementor-page-7341"><div data-elementor-type="header" data-elementor-id="7337" class="elementor elementor-7337 elementor-location-header" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-4901ef32 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4901ef32" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-narrow"><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-9fb0ac8" data-id="9fb0ac8" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-53cb3104 elementor-widget elementor-widget-image" data-id="53cb3104" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjczMjMiLCJ0b2dnbGUiOmZhbHNlfQ%3D%3D"> <noscript><img width="150" height="150" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1-150x150.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1-150x150.png 150w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1-300x300.png 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1.png 512w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><img width="150" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1-150x150.png" class="lazyload attachment-thumbnail size-thumbnail" alt="" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1-150x150.png 150w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1-300x300.png 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/pngwing.com_-1.png 512w" data-sizes="(max-width: 150px) 100vw, 150px" /> </a></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4f382e26" data-id="4f382e26" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6c39119 elementor-widget elementor-widget-image" data-id="6c39119" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://lemondeduvtt-quadnet.raven-media.ca"> <noscript><img width="270" height="90" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/qnetlogo_272x90.png" class="attachment-medium size-medium" alt="" /></noscript><img width="270" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20270%2090%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/qnetlogo_272x90.png" class="lazyload attachment-medium size-medium" alt="" /> </a></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4020d423" data-id="4020d423" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-728186fe elementor-align-right elementor-mobile-align-right elementor-tablet-align-right elementor-widget elementor-widget-button" data-id="728186fe" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/abonnement-magazine-digitale" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-text">S'ABONNER</span> </span> </a></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5bf116f1" data-id="5bf116f1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2f5b5b5 elementor-align-left elementor-mobile-align-left elementor-widget-mobile__width-auto elementor-widget elementor-widget-button" data-id="2f5b5b5" data-element_type="widget" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/connexion-a-la-plateforme-digitale" class="elementor-button-link elementor-button elementor-size-xs" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-icon elementor-align-icon-left"> <i aria-hidden="true" class="fas fa-user"></i> </span> <span class="elementor-button-text">Connexion</span> </span> </a></div></div></div></div></div></div></section></div></div><article data-elementor-type="single-post" data-elementor-id="7341" class="elementor elementor-7341 elementor-location-single post-18909 post type-post status-publish format-standard has-post-thumbnail hentry category-modeles-cote-a-cote-polaris tag-modeles-cote-a-cote-polaris" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-f1bdd29 elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f1bdd29" data-element_type="section" id="top" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a0f64fa" data-id="a0f64fa" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-fe7faf8 elementor-grid-5 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="fe7faf8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;5&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic"><div class="elementor-widget-container"><div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid"><article class="elementor-post elementor-grid-item post-5833 post type-post status-publish format-standard has-post-thumbnail hentry category-courses tag-courses"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/victoire-de-can-am-best-in-the-desert" ><div class="elementor-post__thumbnail"><noscript><img width="1500" height="757" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/10/Victoire-de-Can-Am-Best-in-the-Desert-2-of-4.jpg" class="attachment-full size-full" alt="" /></noscript><img width="1500" height="757" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201500%20757%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/10/Victoire-de-Can-Am-Best-in-the-Desert-2-of-4.jpg" class="lazyload attachment-full size-full" alt="" /></div> </a><div class="elementor-post__text"></div></article><article class="elementor-post elementor-grid-item post-2156 post type-post status-publish format-standard has-post-thumbnail hentry category-modeles-cote-a-cote-polaris category-modeles-vtt-polaris tag-modeles-cote-a-cote-polaris tag-modeles-vtt-polaris"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/la-gamme-polaris-hors-route-2016" ><div class="elementor-post__thumbnail"><noscript><img width="1024" height="640" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-247273_2016_Polaris.jpg" class="attachment-full size-full" alt="La Gamme Polaris Hors Route 2016" /></noscript><img width="1024" height="640" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20640%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-247273_2016_Polaris.jpg" class="lazyload attachment-full size-full" alt="La Gamme Polaris Hors Route 2016" /></div> </a><div class="elementor-post__text"></div></article><article class="elementor-post elementor-grid-item post-1032 post type-post status-publish format-standard has-post-thumbnail hentry category-modeles-cote-a-cote-polaris tag-modeles-cote-a-cote-polaris"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/polaris-rzr-xp-900-2011" ><div class="elementor-post__thumbnail"><noscript><img width="640" height="400" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-067091_Polaris_launches_their_all-new_RZR_XP_900.jpg" class="attachment-full size-full" alt="2011 Polaris RZR XP 900" /></noscript><img width="640" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20400%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-067091_Polaris_launches_their_all-new_RZR_XP_900.jpg" class="lazyload attachment-full size-full" alt="2011 Polaris RZR XP 900" /></div> </a><div class="elementor-post__text"></div></article><article class="elementor-post elementor-grid-item post-7263 post type-post status-publish format-video has-post-thumbnail hentry category-droles-de-videos tag-drole-de-videos post_format-post-format-video"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-6" ><div class="elementor-post__thumbnail"><noscript><img width="1500" height="758" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/09/Ultime-Echec-de-UTV-Collection-6.png" class="attachment-full size-full" alt="Ultime Echec de UTV Collection 6" /></noscript><img width="1500" height="758" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201500%20758%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/09/Ultime-Echec-de-UTV-Collection-6.png" class="lazyload attachment-full size-full" alt="Ultime Echec de UTV Collection 6" /></div> </a><div class="elementor-post__text"></div></article><article class="elementor-post elementor-grid-item post-3895 post type-post status-publish format-standard has-post-thumbnail hentry category-courses tag-courses"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/record-du-monde-sur-le-sable-par-al-mcbeth" ><div class="elementor-post__thumbnail"><noscript><img width="1152" height="768" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/11/DSC01545.jpg" class="attachment-full size-full" alt="Record du monde sur le sable par Al McBeth" /></noscript><img width="1152" height="768" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201152%20768%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/11/DSC01545.jpg" class="lazyload attachment-full size-full" alt="Record du monde sur le sable par Al McBeth" /></div> </a><div class="elementor-post__text"></div></article></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-d61de06 elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d61de06" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c6adb01" data-id="c6adb01" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5b1f541 elementor-widget elementor-widget-global elementor-global-7768 elementor-widget-text-editor" data-id="5b1f541" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-header --><div id='div-gpt-ad-1629819127005-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819127005-0'); });</script> </div></div></div><div class="elementor-element elementor-element-48f0ebc elementor-widget elementor-widget-spacer" data-id="48f0ebc" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-72061417 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="72061417" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-155e21f5" data-id="155e21f5" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c4be650 elementor-widget elementor-widget-spacer" data-id="c4be650" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-6e65a6d1 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6e65a6d1" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022</h1></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6f15ce90 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6f15ce90" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-66a252c6" data-id="66a252c6" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-38396021 elementor-widget elementor-widget-post-info" data-id="38396021" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-c8609b7 elementor-inline-item" itemprop="author"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/author/lucstaffuser"> <span class="elementor-icon-list-icon"> <noscript><img class="elementor-avatar" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/11/avatar_user_11_1541088796-96x96.jpg" alt="Luc Dion"></noscript><img class="lazyload elementor-avatar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/11/avatar_user_11_1541088796-96x96.jpg" alt="Luc Dion"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> <span class="elementor-post-info__item-prefix">Par </span> Luc Dion </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-7e29d95 elementor-inline-item" itemprop="datePublished"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/2022/01/24"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> janvier 24, 2022 </span> </a></li></ul></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-abbc36c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="abbc36c" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-df06a60" data-id="df06a60" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d5168c2 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="d5168c2" data-element_type="widget" data-widget_type="theme-post-featured-image.default"><div class="elementor-widget-container"> <noscript><img width="1499" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5.jpg" class="attachment-full size-full" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5-768x512.jpg 768w" sizes="(max-width: 1499px) 100vw, 1499px" /></noscript><img width="1499" height="1000" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201499%201000%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5.jpg" class="lazyload attachment-full size-full" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5-768x512.jpg 768w" data-sizes="(max-width: 1499px) 100vw, 1499px" /></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-1cca232 elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1cca232" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-58a5e1f" data-id="58a5e1f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d401e5c elementor-widget elementor-widget-text-editor" data-id="d401e5c" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-topad --><div id="div-gpt-ad-1629819323601-0" style="min-width: 300px; min-height: 90px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819323601-0'); });</script></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-56ed702 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="56ed702" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88473a8" data-id="88473a8" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-883bf0f elementor-toc--minimized-on-tablet elementor-widget elementor-widget-table-of-contents" data-id="883bf0f" data-element_type="widget" data-settings="{&quot;headings_by_tags&quot;:[&quot;h3&quot;],&quot;exclude_headings_by_selector&quot;:[],&quot;marker_view&quot;:&quot;bullets&quot;,&quot;icon&quot;:{&quot;value&quot;:&quot;fas fa-circle&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;minimize_box&quot;:&quot;yes&quot;,&quot;minimized_on&quot;:&quot;tablet&quot;,&quot;hierarchical_view&quot;:&quot;yes&quot;,&quot;min_height&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;min_height_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="table-of-contents.default"><div class="elementor-widget-container"><div class="elementor-toc__header"><h4 class="elementor-toc__header-title"> Table des matières</h4><div class="elementor-toc__toggle-button elementor-toc__toggle-button--expand"><i class="fas fa-chevron-down"></i></div><div class="elementor-toc__toggle-button elementor-toc__toggle-button--collapse"><i class="fas fa-chevron-up"></i></div></div><div class="elementor-toc__body"><div class="elementor-toc__spinner-container"> <i class="elementor-toc__spinner eicon-animation-spin eicon-loading" aria-hidden="true"></i></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-0eeab2e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0eeab2e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-72d86a2" data-id="72d86a2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8c23e0b elementor-widget elementor-widget-theme-post-content" data-id="8c23e0b" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><p>MINNEAPOLIS, MN (18 janvier 2022) &#8211; Polaris Off Road, le leader mondial des sports motorisés et de l&rsquo;innovation hors route, démontre son dévouement à améliorer l&rsquo;expérience de chasse en ramenant les éditions Big Game et Waterfowl du RANGER XP 1000, et en élargissant la gamme en présentant un nouveau RANGER CREW XP 1000 NorthStar Big Game Edition. Ces éditions de chasse spécialement équipées sont dotées de capacités améliorées conçues pour répondre aux besoins spécifiques des chasseurs de gros gibier et de gibier d’eau, afin qu&rsquo;ils puissent accéder aux endroits les plus difficiles d&rsquo;accès et transporter plus d&rsquo;équipement pour maximiser leurs chances de chasser avec succès.</p><p>«&nbsp;Nous savons que beaucoup de nos clients sont des chasseurs passionnés de gros gibier et de gibier d’eau opérant dans des environnements très exigeants, nous avons donc construit les éditions Big Game et Waterfowl avec plus de force, de confort et de capacité pour fournir l&rsquo;avantage ultime lors de la chasse&nbsp;», a déclaré Chris Judson, vice-président et directeur général de Polaris Off-Road Utility. «&nbsp;Suite à la réponse positive des consommateurs à ces véhicules en 2021, nous avons élargi la gamme pour inclure une édition NorthStar pour augmenter le confort dans des conditions météorologiques extrêmes. Ces RANGER édition pour la chasse sont un autre exemple de notre dévouement envers les chasseurs et les conditions extrêmes qu&rsquo;ils rencontrent tout au long de l&rsquo;année&nbsp;».&nbsp;</p><figure class="wp-block-image size-full"><noscript><img width="1499" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="wp-image-18912" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5-768x512.jpg 768w" sizes="(max-width: 1499px) 100vw, 1499px" /></noscript><img width="1499" height="1000" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201499%201000%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="lazyload wp-image-18912" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-1-of-5-768x512.jpg 768w" data-sizes="(max-width: 1499px) 100vw, 1499px" /></figure><p>Introduits pour la première fois en 2021, les éditions Big Game et Waterfowl du RANGER XP 1000 sont conçues pour les terrains impitoyables et les conditions météorologiques extrêmes auxquelles sont confrontés les chasseurs de gros gibier et d&rsquo;oiseaux aquatiques. Nouveau pour 2022, le RANGER CREW XP 1000 NorthStar Big Game Edition maximise le confort et la protection contre les éléments avec un système complet de cabine ProShield, le chauffage et la climatisation (HVAC) et un écran tactile de 7 pouces alimenté par RIDE COMMAND.</p><p>Les chasseurs de gros gibier transportent régulièrement de lourdes charges d&rsquo;équipement et de gibier sur des terrains exigeants et des environnements escarpés, tandis que les chasseurs de sauvagine transportent des leurres dans l&rsquo;eau et la boue bien avant les premières lueurs du jour. Ces véhicules sont spécialement conçus pour offrir plus de capacité et de force afin de les aider à affronter ces conditions exigeantes.</p><h3><strong>Polaris RANGER</strong></h3><p><strong>RANGER XP 1000 Big Game Edition 2022 &#8211; À partir de $21 999 US PDSF</strong></p><p><strong>RANGER CREW XP 1000 Big Game Edition 2022 &#8211; À partir de $23 599 US PDSF</strong></p><p><strong>RANGER CREW XP 1000 NorthStar Big Game Edition 2022 &#8211; À partir de $34 999 US PDSF</strong></p><p><strong>RANGER XP 1000 Waterfowl Edition 2022 &#8211; À partir de $21 999 US PDSF</strong></p><p><strong>RANGER CREW XP 1000 Waterfowl Edition 2022 &#8211; À partir de $23 599 US PDSF</strong></p><p>Disponibles en modèles 3 places et CREW, le RANGER XP 1000 Big Game Edition et le RANGER XP 1000 Waterfowl Edition sont dotés de fonctionnalités haut de gamme pour élever la chasse à un tout autre niveau, avec entre autres des motifs de camouflage exclusifs et des phares à DEL à haut rendement. Disponible exclusivement en modèle CREW, le RANGER CREW XP 1000 NorthStar Big Game Edition offre aux chasseurs de gros gibier le confort ultime pour qu&rsquo;ils puissent chasser dans les situations extrêmes. Pour une expérience encore plus personnalisée, Polaris propose le plus grand assortiment d&rsquo;accessoires inspirés de la chasse, y compris des collections d&rsquo;accessoires pour le gros gibier et le gibier d’eau sélectionnées par les chasseurs renommés Lee et Tiffany Lakosky et Tony Vandemore. De plus, les chasseurs peuvent ajouter de l&rsquo;espace de rangement pour y placer les éléments essentiels de la chasse et transporter le gibier avec les supports de toit, les supports de caisse cargo et les accessoires d’attache de haute qualité Rhino-Rack®.&nbsp;</p><p>Lorsqu&rsquo;il s&rsquo;agit de combler les besoins d’une expédition de chasse mémorable, le bon équipement est important. L&rsquo;édition Big Game est conçue pour naviguer sur les terrains extrêmes, là où vivent les plus grands trophées de chasse.</p><p>« Les trophées ne vivent pas en marge ; ils sont bien souvent hors de porté, dans des endroits si accidentés qu&rsquo;ils sont presque inaccessibles », a déclaré Lee Lakosky, célèbre chasseur de gros gibier et animateur de l&rsquo;émission de chasse <em>The Crush</em>. « En bout de ligne, vous devez vous rendre là où ils vivent. Et l&rsquo;édition Big Game est faite exactement pour ça&nbsp;».</p><figure class="wp-block-image size-full"><noscript><img width="1499" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="wp-image-18913" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5-768x512.jpg 768w" sizes="(max-width: 1499px) 100vw, 1499px" /></noscript><img width="1499" height="1000" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201499%201000%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="lazyload wp-image-18913" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-2-of-5-768x512.jpg 768w" data-sizes="(max-width: 1499px) 100vw, 1499px" /></figure><p>Elle est équipée d&rsquo;améliorations clés qui offrent un avantage indéniable lors du transport de matériel dans les régions les plus reculées et lors du retour au camp de chasse avec le plus gros gibier.&nbsp;</p><ul><li><strong>Plus de dégagement et de traction</strong> &#8211; Les bras triangulaires arqués à dégagement élevé et les pneus de 29 pouces Pro Armor X-Terrain à 8 plis offrent plus de garde au sol, de traction et de stabilité dans les virages pour naviguer sur les rochers, à travers les ornières et sur les sentiers sinueux.</li><li><strong>Suspension arrière à nivellement automatique</strong> &#8211; Pour une capacité accrue à franchir les obstacles lors du transport de matériel et de gibier, la suspension arrière du véhicule s&rsquo;ajuste automatiquement pour maintenir la hauteur de conduite et tirer le meilleur parti de la garde au sol de 14 pouces.</li><li><strong>Contrôle actif de descente (ADC)</strong> &#8211; Lorsque vous travaillez sur un terrain vallonné ou montagneux, le contrôle actif de descente (ADC) fonctionne avec le système de frein moteur (EBS) pour engager les quatre roues afin d’offrir une traction et un contrôle maximum dans les descentes.</li><li><strong>Motif camouflage exclusif Polaris Pursuit</strong> &#8211; Restez difficile à voir mais impossible à ignorer dans l&rsquo;édition Big Game avec le motif camouflage exclusif Polaris Pursuit couvrant la machine de bout en bout, avec un mélange unique d&rsquo;éléments de bouleau, de chêne et de pin.</li><li><strong>Phares à DEL saisissants</strong> &#8211; Avec 90 % plus de puissance que les phares halogènes, les phares à DEL offrent une meilleure visibilité dans des conditions de faible luminosité et sont parfaits pour les départs tôt le matin et les retours du soir vers le camp de chasse.</li><li><strong>Nouveaux sièges</strong> – Les sièges redessinés offrent un confort accru grâce à un rembourrage amélioré et davantage de matériaux de première qualité, tandis que le renforcement amélioré maintient les conducteurs plus solidement assis lorsqu&rsquo;ils voyagent sur des terrains accidentés.</li><li><strong>Plus de protection et d&rsquo;utilité</strong> &#8211; Un pare-chocs avant ultra robuste offre une protection frontale supplémentaire. Un treuil Polaris HD de 4 500 lb avec corde synthétique est installé en usine et facilite la récupération du gibier et l&rsquo;élimination des obstacles dans les hautes herbes, les broussailles ou la neige.</li><li><strong>Collection d&rsquo;accessoires Big Game</strong> &#8211; Avec des options de stockage et des solutions d&rsquo;éclairage supplémentaires spécialement conçues pour la chasse, la collection Big Game est proposée par les chasseurs de gros gibier renommés Lee et Tiffany Lakosky pour équiper davantage le RANGER afin d&rsquo;amener les chasseurs et leur équipement dans les coins de chasse les plus reculés.</li></ul><p>Le nouveau RANGER CREW XP 1000 NorthStar Big Game Edition partage les mêmes caractéristiques spécialement conçues que l&rsquo;édition Big Game, mais ajoute des caractéristiques de confort haut de gamme afin que les chasseurs soient toujours préparés aux conditions météorologiques extrêmes et imprévisibles en montagne.</p><figure class="wp-block-image size-full"><noscript><img width="1499" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="wp-image-18915" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5-768x512.jpg 768w" sizes="(max-width: 1499px) 100vw, 1499px" /></noscript><img width="1499" height="1000" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201499%201000%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="lazyload wp-image-18915" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5.jpg 1499w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-4-of-5-768x512.jpg 768w" data-sizes="(max-width: 1499px) 100vw, 1499px" /></figure><ul><li><strong>Écran 7 pouces alimenté par RIDE COMMAND</strong> &#8211; Naviguez en toute confiance vers des lieux de chasse éloignés et déposez des waypoints sur des lieux de chasse clés avec la navigation GPS, même sans service cellulaire.</li><li><strong>Système de chauffage et de climatisation (HVAC</strong>) – Restez au chaud pendant les activités hivernales et au frais pendant les travaux d’été grâce à une cabine à température contrôlée.</li><li><strong>Système de cabine Premium RANGER Pro Shield Cab</strong> – Bénéficiez d&rsquo;une protection complète contre les éléments, peu importe les conditions météo ou l&rsquo;éloignement du terrain.&nbsp;</li></ul><p>L&rsquo;édition Waterfowl est conçue pour ceux qui cherchent à se rendre là où se trouvent les canards et les oies. Il est équipé en usine pour transporter facilement les chasseurs et leur équipement jusqu&rsquo;à leurs caches.</p><p>«&nbsp;Nous traversons des souches et des ornières, dans l&rsquo;eau, la boue et de longs passages dans le bois&nbsp;», a déclaré Tony Vandemore, propriétaire d&rsquo;<em>Habitat Flats </em>et célèbre chasseur de sauvagine. «&nbsp;Aucune autre machine ne peut permettre de me rendre à ces endroits rapidement et avec tout ce dont j&rsquo;ai besoin comme peut le faire ce RANGER&nbsp;».</p><p>Polaris a utilisé son produit phare RANGER XP 1000 et lui a ajouté des fonctionnalités clés pour répondre aux besoins uniques des chasseurs de gibier d’eau.&nbsp;</p><figure class="wp-block-image size-full"><noscript><img width="1497" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="wp-image-18916" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5.jpg 1497w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5-1024x684.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5-768x513.jpg 768w" sizes="(max-width: 1497px) 100vw, 1497px" /></noscript><img width="1497" height="1000" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201497%201000%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5.jpg" alt="Polaris dévoile les éditions RANGER Big Game et Waterfowl Hunt 2022" class="lazyload wp-image-18916" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5.jpg 1497w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5-1024x684.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2022/01/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-5-of-5-768x513.jpg 768w" data-sizes="(max-width: 1497px) 100vw, 1497px" /></figure><ul><li><strong>Pneus Pro Armor Mud XC de 29 pouces</strong> &#8211; Pour rouler dans des conditions humides et boueuses, les pneus Pro Armor Mud XC de 29 pouces offrent un dégagement et une traction maximum tout en maintenant une conduite douce sur les sentiers.</li><li><strong>Plus de garde au sol</strong> &#8211; Les bras triangulaires arqués à grand dégagement maximisent la garde au sol de 14 pouces pour passer en toute confiance au-dessus des souches, des rochers et des objets submergés qui sont à la fois larges et hauts.</li><li><strong>Conçu pour naviguer dans l&rsquo;eau</strong> &#8211; Les prises d&rsquo;air surélevées pour le moteur et l’embrayage permettent à l&rsquo;air propre et frais d&rsquo;entrer lors de la traversée de l&rsquo;eau, tandis que le treuil et les composants électriques sont scellés pour empêcher l&rsquo;intrusion d&rsquo;eau.</li><li><strong>Motif camouflage exclusif Waterfowl Hunt </strong>&#8211; L&rsquo;édition Waterfowl présente un motif de camouflage exclusif conçu pour imiter les herbes des marais pour offrir une dissimulation maximale.</li><li><strong>Phares à DEL saisissants</strong> &#8211; Accédez à votre cache, installez des leurres et soyez en position avant le lever du soleil avec les phares à DEL à haut rendement qui éclaireront votre chemin.</li><li><strong>Nouveaux sièges</strong> – Les sièges redessinés offrent plus de confort grâce à un rembourrage amélioré et davantage de matériaux de première qualité, tandis que le renforcement amélioré maintient les conducteurs plus solidement assis lorsqu&rsquo;ils voyagent sur des terrains accidentés.</li><li><strong>Plus de protection et d&rsquo;utilité</strong> &#8211; Un pare-chocs avant ultra robuste offre une meilleure protection frontale. Un treuil Polaris HD 4 500 lb avec corde synthétique est installé en usine et facilite l&rsquo;accès et le fonctionnement dans la boue ou l&rsquo;eau.</li><li><strong>Collection d&rsquo;accessoires de gibier d’eau</strong> – Sélectionnée par le célèbre chasseur de sauvagine Tony Vandemore, la collection Waterfowl est la solution parfaite pour les chasseurs qui ont besoin de plus d&rsquo;éclairage et d&rsquo;une capacité de stockage supplémentaire pour les fusils, leurres et autres équipements.&nbsp;</li></ul><p>Pour en savoir plus sur le RANGER CREW XP 1000 NorthStar Big Game Edition, le RANGER XP 1000 Big Game Edition, le RANGER XP 1000 Waterfowl Edition, les autres modèles RANGER 2022 ou les collections d&rsquo;accessoires RANGER, visitez <a href="https://ranger.polaris.com/en-ca/" target="_blank" rel="noreferrer noopener">Polaris.com/RANGER</a> ou contactez votre concessionnaire Polaris local. </p><p><em><strong>À propos de Polaris</strong></em></p><p><em>En tant que leader mondial des sports motorisés, Polaris Inc. (NYSE : PII) est à l&rsquo;avant-garde des percées de produits et des expériences et services enrichissants qui ont invité les gens à découvrir la joie d&rsquo;être à l&rsquo;extérieur depuis notre fondation en 1954. Avec des ventes annuelles de 7,0 milliards de dollars en 2020, la gamme de produits Polaris de haute qualité comprend les véhicules tout-terrain côte à côte Polaris RANGER, RZR et GENERAL ; les véhicules hors route tout-terrain Sportsman; les motos Indian Motorcycle ; les moto-roadsters Slingshot ; les motoneiges; et des bateaux et pontons, y compris les pontons Bennington à la pointe de l&rsquo;industrie. Polaris améliore l&rsquo;expérience de conduite avec des pièces, des vêtements et des accessoires, ainsi qu&rsquo;un portefeuille de pièces de rechange en pleine croissance, y compris Transamerican Auto Parts. La présence de Polaris sur les marchés adjacents comprend les véhicules tout-terrains militaires et commerciaux, les quadricycles et les véhicules électriques. Fièrement basée au Minnesota, Polaris dessert plus de 100 pays à travers le monde. <a href="http://www.polaris.com" target="_blank" rel="noreferrer noopener">www.polaris.com</a>.</em></p></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ea72fdd elementor-hidden-tablet elementor-hidden-mobile" data-id="ea72fdd" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6f6c980 elementor-widget elementor-widget-global elementor-global-7756 elementor-widget-text-editor" data-id="6f6c980" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-widget1 --><div id='div-gpt-ad-1629819721234-0' style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819721234-0'); });</script> </div></div></div><div class="elementor-element elementor-element-a5b0bac elementor-widget elementor-widget-global elementor-global-7759 elementor-widget-text-editor" data-id="a5b0bac" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-widget2 --><div id='div-gpt-ad-1629819755791-0' style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819755791-0'); });</script> </div></div></div><div class="elementor-element elementor-element-f391f54 elementor-widget elementor-widget-global elementor-global-7762 elementor-widget-text-editor" data-id="f391f54" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-widget3 --><div id='div-gpt-ad-1629819791010-0' style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819791010-0'); });</script> </div></div></div><div class="elementor-element elementor-element-99cf2c7 elementor-widget elementor-widget-global elementor-global-7765 elementor-widget-text-editor" data-id="99cf2c7" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-widget4 --><div id='div-gpt-ad-1629819821107-0' style='min-width: 300px; min-height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819821107-0'); });</script> </div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-9c9fce1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9c9fce1" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-55fb6a2" data-id="55fb6a2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-fa5fddd elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="fa5fddd" data-element_type="widget" data-widget_type="author-box.default"><div class="elementor-widget-container"><div class="elementor-author-box"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/author/lucstaffuser" class="elementor-author-box__avatar"> <noscript><img src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/11/avatar_user_11_1541088796-300x300.jpg" alt="Luc Dion"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/11/avatar_user_11_1541088796-300x300.jpg" alt="Luc Dion"> </a><div class="elementor-author-box__text"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/author/lucstaffuser"><h2 class="elementor-author-box__name"> Luc Dion</h2> </a><div class="elementor-author-box__bio"> Chroniqueur</div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c0427bd" data-id="c0427bd" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-51fd459 elementor-share-buttons--view-icon elementor-share-buttons--skin-boxed elementor-share-buttons--color-custom elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="51fd459" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span
 class="elementor-screen-only">Partager sur facebook</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span
 class="elementor-screen-only">Partager sur twitter</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fab fa-linkedin" aria-hidden="true"></i> <span
 class="elementor-screen-only">Partager sur linkedin</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_pinterest"> <span class="elementor-share-btn__icon"> <i class="fab fa-pinterest" aria-hidden="true"></i> <span
 class="elementor-screen-only">Partager sur pinterest</span> </span></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_email"> <span class="elementor-share-btn__icon"> <i class="fas fa-envelope" aria-hidden="true"></i> <span
 class="elementor-screen-only">Partager sur email</span> </span></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-9f77f15 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9f77f15" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fb00196" data-id="fb00196" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-e6e9d91 elementor-widget elementor-widget-post-comments" data-id="e6e9d91" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><section id="comments" class="comments-area"><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polaris-devoile-les-editions-ranger-big-game-et-waterfowl-hunt-2022#respond" style="display:none;">Annuler la réponse</a></small></h2><form action="https://lemondeduvtt-quadnet.raven-media.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse courriel ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea autocomplete="new-password"  id="f4faa3a237"  name="f4faa3a237"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a214fff90f376c3dad64a7aa2c80fb1d" );document.getElementById("f4faa3a237").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Courriel <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18909' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></section><!-- .comments-area --></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-4a60ff0 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a60ff0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-914eecc" data-id="914eecc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6007235 elementor-widget elementor-widget-text-editor" data-id="6007235" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-inline1 --><div id="div-gpt-ad-1629819523811-0" style="min-width: 300px; min-height: 90px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819523811-0'); });</script></div></div></div><div class="elementor-element elementor-element-280ea85 elementor-widget elementor-widget-spacer" data-id="280ea85" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a963b4b elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="a963b4b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2753112" data-id="2753112" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-38fafbe elementor-widget elementor-widget-spacer" data-id="38fafbe" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-617f530 elementor-widget elementor-widget-heading" data-id="617f530" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">NOS DERNIÈRES VIDÉOS</h1></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-8051ef4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8051ef4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0d2a96f" data-id="0d2a96f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-4ef2f20 e-tabs-view-vertical elementor-layout-right elementor-widget elementor-widget-global elementor-global-7649 elementor-widget-video-playlist" data-id="4ef2f20" data-element_type="widget" data-settings="{&quot;playlist_title&quot;:&quot;Playlist&quot;,&quot;tabs&quot;:[{&quot;title&quot;:&quot;Can am Outlander 1000R XMR 2022 Essai&quot;,&quot;youtube_url&quot;:&quot;https:\/\/youtu.be\/bf-o2KVfrBA&quot;,&quot;duration&quot;:&quot;6:17&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:&quot;http:\/\/img.youtube.com\/vi\/bf-o2KVfrBA\/maxresdefault.jpg&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;aa24e28&quot;,&quot;vimeo_url&quot;:null,&quot;type&quot;:&quot;youtube&quot;,&quot;is_external_url&quot;:null,&quot;hosted_url&quot;:null,&quot;external_url&quot;:null,&quot;inner_tab_is_content_visible&quot;:&quot;&quot;,&quot;inner_tab_content_1&quot;:null,&quot;inner_tab_content_2&quot;:null},{&quot;title&quot;:&quot;CFMOTO UFORCE 600 2022 Essai&quot;,&quot;youtube_url&quot;:&quot;https:\/\/youtu.be\/eduBagkYVVM&quot;,&quot;duration&quot;:&quot;5:50&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:&quot;http:\/\/img.youtube.com\/vi\/eduBagkYVVM\/maxresdefault.jpg&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;93e69ff&quot;,&quot;vimeo_url&quot;:null,&quot;type&quot;:&quot;youtube&quot;,&quot;is_external_url&quot;:null,&quot;hosted_url&quot;:null,&quot;external_url&quot;:null,&quot;inner_tab_is_content_visible&quot;:&quot;&quot;,&quot;inner_tab_content_1&quot;:null,&quot;inner_tab_content_2&quot;:null},{&quot;title&quot;:&quot;POLARIS GENERAL XP 1000 2021 ESSAI&quot;,&quot;youtube_url&quot;:&quot;https:\/\/youtu.be\/y2zlLuDvKZk&quot;,&quot;duration&quot;:&quot;7:30&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:&quot;http:\/\/img.youtube.com\/vi\/y2zlLuDvKZk\/maxresdefault.jpg&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;a35fd0b&quot;,&quot;vimeo_url&quot;:null,&quot;type&quot;:&quot;youtube&quot;,&quot;is_external_url&quot;:null,&quot;hosted_url&quot;:null,&quot;external_url&quot;:null,&quot;inner_tab_is_content_visible&quot;:&quot;&quot;,&quot;inner_tab_content_1&quot;:null,&quot;inner_tab_content_2&quot;:null},{&quot;_id&quot;:&quot;de1f1b4&quot;,&quot;youtube_url&quot;:&quot;https:\/\/youtu.be\/-RJNQLsavOQ&quot;,&quot;vimeo_url&quot;:null,&quot;title&quot;:&quot;Polaris Ranger 1000 2021 Essai&quot;,&quot;duration&quot;:&quot;7:58&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:&quot;http:\/\/img.youtube.com\/vi\/-RJNQLsavOQ\/maxresdefault.jpg&quot;,&quot;id&quot;:&quot;&quot;},&quot;type&quot;:&quot;youtube&quot;,&quot;is_external_url&quot;:null,&quot;hosted_url&quot;:null,&quot;external_url&quot;:null,&quot;inner_tab_is_content_visible&quot;:&quot;&quot;,&quot;inner_tab_content_1&quot;:null,&quot;inner_tab_content_2&quot;:null},{&quot;_id&quot;:&quot;396c27d&quot;,&quot;youtube_url&quot;:&quot;https:\/\/youtu.be\/FDo5wlvXqvs&quot;,&quot;vimeo_url&quot;:null,&quot;title&quot;:&quot;Can Am Maverick Sport X XC 2020 Essai&quot;,&quot;duration&quot;:&quot;8:10&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:&quot;http:\/\/img.youtube.com\/vi\/FDo5wlvXqvs\/maxresdefault.jpg&quot;,&quot;id&quot;:&quot;&quot;},&quot;type&quot;:&quot;youtube&quot;,&quot;is_external_url&quot;:null,&quot;hosted_url&quot;:null,&quot;external_url&quot;:null,&quot;inner_tab_is_content_visible&quot;:&quot;&quot;,&quot;inner_tab_content_1&quot;:null,&quot;inner_tab_content_2&quot;:null},{&quot;_id&quot;:&quot;00806e2&quot;,&quot;youtube_url&quot;:&quot;https:\/\/youtu.be\/c7DrGBUgs8g&quot;,&quot;vimeo_url&quot;:null,&quot;title&quot;:&quot;CFMOTO CFORCE 1000 OVERLAND 2021 Essai&quot;,&quot;duration&quot;:&quot;6:05&quot;,&quot;thumbnail&quot;:{&quot;url&quot;:&quot;http:\/\/img.youtube.com\/vi\/c7DrGBUgs8g\/maxresdefault.jpg&quot;,&quot;id&quot;:&quot;&quot;},&quot;type&quot;:&quot;youtube&quot;,&quot;is_external_url&quot;:null,&quot;hosted_url&quot;:null,&quot;external_url&quot;:null,&quot;inner_tab_is_content_visible&quot;:&quot;&quot;,&quot;inner_tab_content_1&quot;:null,&quot;inner_tab_content_2&quot;:null}],&quot;inner_tab_title_1&quot;:&quot;Tab #1&quot;,&quot;inner_tab_title_2&quot;:&quot;Tab #2&quot;,&quot;lazy_load&quot;:&quot;true&quot;}" data-widget_type="video-playlist.default"><div class="elementor-widget-container"><div class="e-tabs"><div class="e-tabs-main-area"><div class="e-tabs-wrapper"><div class="e-tabs-header"><h2 class="e-tabs-title">Playlist</h2><div class="e-tabs-header-right-side"> <i aria-hidden="true" class="e-tabs-toggle-videos-display-button rotate-down eicon-caret-down"></i></div></div><div class="e-tabs-items-wrapper"><div class="e-tabs-items" role="tablist"><div id="e-tab-title-8271" class="e-tab-title e-tab-desktop-title" aria-selected="true" data-tab="1" role="tab" tabindex="0" aria-controls="e-tab-content-8271"><div class="e-tab-thumbnail"> <noscript><img src="http://img.youtube.com/vi/bf-o2KVfrBA/maxresdefault.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://img.youtube.com/vi/bf-o2KVfrBA/maxresdefault.jpg" /> <span class="icon-play"><i aria-hidden="true" class="fas fa-play-circle"></i></span> <span class="icon-watched"><i aria-hidden="true" class="fas fa-check-circle"></i></span></div><h4 class="e-tab-title-text" title="Can am Outlander 1000R XMR 2022 Essai"> <a href=""> Can am Outlander 1000R XMR 2022 Essai </a></h4> <span class="e-tab-duration">6:17</span></div><div id="e-tab-title-8272" class="e-tab-title e-tab-desktop-title" aria-selected="false" data-tab="2" role="tab" tabindex="-1" aria-controls="e-tab-content-8272"><div class="e-tab-thumbnail"> <noscript><img src="http://img.youtube.com/vi/eduBagkYVVM/maxresdefault.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://img.youtube.com/vi/eduBagkYVVM/maxresdefault.jpg" /> <span class="icon-play"><i aria-hidden="true" class="fas fa-play-circle"></i></span> <span class="icon-watched"><i aria-hidden="true" class="fas fa-check-circle"></i></span></div><h4 class="e-tab-title-text" title="CFMOTO UFORCE 600 2022 Essai"> <a href=""> CFMOTO UFORCE 600 2022 Essai </a></h4> <span class="e-tab-duration">5:50</span></div><div id="e-tab-title-8273" class="e-tab-title e-tab-desktop-title" aria-selected="false" data-tab="3" role="tab" tabindex="-1" aria-controls="e-tab-content-8273"><div class="e-tab-thumbnail"> <noscript><img src="http://img.youtube.com/vi/y2zlLuDvKZk/maxresdefault.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://img.youtube.com/vi/y2zlLuDvKZk/maxresdefault.jpg" /> <span class="icon-play"><i aria-hidden="true" class="fas fa-play-circle"></i></span> <span class="icon-watched"><i aria-hidden="true" class="fas fa-check-circle"></i></span></div><h4 class="e-tab-title-text" title="POLARIS GENERAL XP 1000 2021 ESSAI"> <a href=""> POLARIS GENERAL XP 1000 2021 ESSAI </a></h4> <span class="e-tab-duration">7:30</span></div><div id="e-tab-title-8274" class="e-tab-title e-tab-desktop-title" aria-selected="false" data-tab="4" role="tab" tabindex="-1" aria-controls="e-tab-content-8274"><div class="e-tab-thumbnail"> <noscript><img src="http://img.youtube.com/vi/-RJNQLsavOQ/maxresdefault.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://img.youtube.com/vi/-RJNQLsavOQ/maxresdefault.jpg" /> <span class="icon-play"><i aria-hidden="true" class="fas fa-play-circle"></i></span> <span class="icon-watched"><i aria-hidden="true" class="fas fa-check-circle"></i></span></div><h4 class="e-tab-title-text" title="Polaris Ranger 1000 2021 Essai"> <a href=""> Polaris Ranger 1000 2021 Essai </a></h4> <span class="e-tab-duration">7:58</span></div><div id="e-tab-title-8275" class="e-tab-title e-tab-desktop-title" aria-selected="false" data-tab="5" role="tab" tabindex="-1" aria-controls="e-tab-content-8275"><div class="e-tab-thumbnail"> <noscript><img src="http://img.youtube.com/vi/FDo5wlvXqvs/maxresdefault.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://img.youtube.com/vi/FDo5wlvXqvs/maxresdefault.jpg" /> <span class="icon-play"><i aria-hidden="true" class="fas fa-play-circle"></i></span> <span class="icon-watched"><i aria-hidden="true" class="fas fa-check-circle"></i></span></div><h4 class="e-tab-title-text" title="Can Am Maverick Sport X XC 2020 Essai"> <a href=""> Can Am Maverick Sport X XC 2020 Essai </a></h4> <span class="e-tab-duration">8:10</span></div><div id="e-tab-title-8276" class="e-tab-title e-tab-desktop-title" aria-selected="false" data-tab="6" role="tab" tabindex="-1" aria-controls="e-tab-content-8276"><div class="e-tab-thumbnail"> <noscript><img src="http://img.youtube.com/vi/c7DrGBUgs8g/maxresdefault.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="http://img.youtube.com/vi/c7DrGBUgs8g/maxresdefault.jpg" /> <span class="icon-play"><i aria-hidden="true" class="fas fa-play-circle"></i></span> <span class="icon-watched"><i aria-hidden="true" class="fas fa-check-circle"></i></span></div><h4 class="e-tab-title-text" title="CFMOTO CFORCE 1000 OVERLAND 2021 Essai"> <a href=""> CFMOTO CFORCE 1000 OVERLAND 2021 Essai </a></h4> <span class="e-tab-duration">6:05</span></div></div><div class="shadow shadow-top" aria-hidden="true"></div><div class="shadow shadow-bottom" aria-hidden="true"></div></div></div><div class="e-tabs-content-wrapper" role="tablist" aria-orientation="vertical"><div id="e-tab-content-8271" class="e-tab-content elementor-clearfix" data-tab="1" role="tabpanel" aria-labelledby="e-tab-title-8271" tabindex="0" data-video-url="https://youtu.be/bf-o2KVfrBA" data-video-type="youtube" data-video-title="Can am Outlander 1000R XMR 2022 Essai" data-video-duration="6:17"><div></div></div><div id="e-tab-content-8272" class="e-tab-content elementor-clearfix" data-tab="2" role="tabpanel" aria-labelledby="e-tab-title-8272" tabindex="0" data-video-url="https://youtu.be/eduBagkYVVM" data-video-type="youtube" data-video-title="CFMOTO UFORCE 600 2022 Essai" data-video-duration="5:50" hidden="hidden"><div></div></div><div id="e-tab-content-8273" class="e-tab-content elementor-clearfix" data-tab="3" role="tabpanel" aria-labelledby="e-tab-title-8273" tabindex="0" data-video-url="https://youtu.be/y2zlLuDvKZk" data-video-type="youtube" data-video-title="POLARIS GENERAL XP 1000 2021 ESSAI" data-video-duration="7:30" hidden="hidden"><div></div></div><div id="e-tab-content-8274" class="e-tab-content elementor-clearfix" data-tab="4" role="tabpanel" aria-labelledby="e-tab-title-8274" tabindex="0" data-video-url="https://youtu.be/-RJNQLsavOQ" data-video-type="youtube" data-video-title="Polaris Ranger 1000 2021 Essai" data-video-duration="7:58" hidden="hidden"><div></div></div><div id="e-tab-content-8275" class="e-tab-content elementor-clearfix" data-tab="5" role="tabpanel" aria-labelledby="e-tab-title-8275" tabindex="0" data-video-url="https://youtu.be/FDo5wlvXqvs" data-video-type="youtube" data-video-title="Can Am Maverick Sport X XC 2020 Essai" data-video-duration="8:10" hidden="hidden"><div></div></div><div id="e-tab-content-8276" class="e-tab-content elementor-clearfix" data-tab="6" role="tabpanel" aria-labelledby="e-tab-title-8276" tabindex="0" data-video-url="https://youtu.be/c7DrGBUgs8g" data-video-type="youtube" data-video-title="CFMOTO CFORCE 1000 OVERLAND 2021 Essai" data-video-duration="6:05" hidden="hidden"><div></div></div></div></div><div class="e-tabs-inner-tabs" ></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-43cf7ff elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="43cf7ff" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2bd94b0" data-id="2bd94b0" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-7380dd3 elementor-widget elementor-widget-spacer" data-id="7380dd3" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-e225e21 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e225e21" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1257596" data-id="1257596" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-27d3c6b elementor-widget elementor-widget-text-editor" data-id="27d3c6b" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-inline2 --><div id="div-gpt-ad-1629819556929-0" style="min-width: 300px; min-height: 90px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819556929-0'); });</script></div></div></div><div class="elementor-element elementor-element-d0c485d elementor-widget elementor-widget-spacer" data-id="d0c485d" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-839b38c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="839b38c" data-element_type="section"><div class="elementor-container elementor-column-gap-wider"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6be4088" data-id="6be4088" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-b1e18e5 elementor-widget elementor-widget-heading" data-id="b1e18e5" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">AUTRES ARTICLES D'INTÉRÊT</h1></div></div><div class="elementor-element elementor-element-0d120be elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-portfolio" data-id="0d120be" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;3&quot;,&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;,&quot;item_ratio&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.66,&quot;sizes&quot;:[]},&quot;item_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="portfolio.default"><div class="elementor-widget-container"><div class="elementor-portfolio elementor-grid elementor-posts-container"><article class="elementor-portfolio-item elementor-post  post-441 post type-post status-publish format-standard has-post-thumbnail hentry category-essais-et-critiques-vtt tag-essai-vtt-polaris"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/2009-polaris-sportman"><div class="elementor-portfolio-item__img elementor-post__thumbnail"> <noscript><img width="640" height="399" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-021985_Polaris_Sportman_2009.jpg" class="attachment-full size-full" alt="2009 Polaris Sportman Essai" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-021985_Polaris_Sportman_2009.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-021985_Polaris_Sportman_2009-300x187.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="399" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20399%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-021985_Polaris_Sportman_2009.jpg" class="lazyload attachment-full size-full" alt="2009 Polaris Sportman Essai" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-021985_Polaris_Sportman_2009.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-021985_Polaris_Sportman_2009-300x187.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px" /></div><div class="elementor-portfolio-item__overlay"><h2 class="elementor-portfolio-item__title"> 2009 Polaris Sportman Essai</h2></div> </a></article><article class="elementor-portfolio-item elementor-post  post-479 post type-post status-publish format-standard has-post-thumbnail hentry category-essais-et-critiques-vtt tag-essai-vtt-amg"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/2009-amg-f450r-essai"><div class="elementor-portfolio-item__img elementor-post__thumbnail"> <noscript><img width="640" height="400" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-022507.jpg" class="attachment-full size-full" alt="2009 AMG F450R Essai" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-022507.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-022507-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20400%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-022507.jpg" class="lazyload attachment-full size-full" alt="2009 AMG F450R Essai" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-022507.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-022507-300x188.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px" /></div><div class="elementor-portfolio-item__overlay"><h2 class="elementor-portfolio-item__title"> 2009 AMG F450R Essai</h2></div> </a></article><article class="elementor-portfolio-item elementor-post  post-4441 post type-post status-publish format-standard has-post-thumbnail hentry category-essais-et-critiques-vtt tag-essai-vtt-cfmoto"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/cfmoto-cforce-800-2018-essai"><div class="elementor-portfolio-item__img elementor-post__thumbnail"> <noscript><img width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8.jpg" class="attachment-full size-full" alt="CFMOTO CFORCE 800 2018 ESSAI" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-1068x712.jpg 1068w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-630x420.jpg 630w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript><img width="1500" height="1000" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201500%201000%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8.jpg" class="lazyload attachment-full size-full" alt="CFMOTO CFORCE 800 2018 ESSAI" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-1068x712.jpg 1068w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/01/cfmoto-cforce-800-2018-8-630x420.jpg 630w" data-sizes="(max-width: 1500px) 100vw, 1500px" /></div><div class="elementor-portfolio-item__overlay"><h2 class="elementor-portfolio-item__title"> CFMOTO CFORCE 800 2018 ESSAI</h2></div> </a></article><article class="elementor-portfolio-item elementor-post  post-46 post type-post status-publish format-standard has-post-thumbnail hentry category-essais-et-critiques-vtt tag-essai-vtt-honda"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/honda-trx420-2008-essai"><div class="elementor-portfolio-item__img elementor-post__thumbnail"> <noscript><img width="640" height="399" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004357_Honda_TRX_2008.jpg" class="attachment-full size-full" alt="Honda TRX420 2008 Essai" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004357_Honda_TRX_2008.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004357_Honda_TRX_2008-300x187.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="399" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20399%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004357_Honda_TRX_2008.jpg" class="lazyload attachment-full size-full" alt="Honda TRX420 2008 Essai" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004357_Honda_TRX_2008.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004357_Honda_TRX_2008-300x187.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px" /></div><div class="elementor-portfolio-item__overlay"><h2 class="elementor-portfolio-item__title"> Honda TRX420 2008 Essai</h2></div> </a></article><article class="elementor-portfolio-item elementor-post  post-115 post type-post status-publish format-standard has-post-thumbnail hentry category-essais-et-critiques-vtt tag-essai-vtt-polaris"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/2008-polaris-predator-90-rose-essai"><div class="elementor-portfolio-item__img elementor-post__thumbnail"> <noscript><img width="640" height="400" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004579_Polaris_Outlaw_2008.jpg" class="attachment-full size-full" alt="2008 Polaris Predator 90 Rose" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004579_Polaris_Outlaw_2008.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004579_Polaris_Outlaw_2008-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20400%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004579_Polaris_Outlaw_2008.jpg" class="lazyload attachment-full size-full" alt="2008 Polaris Predator 90 Rose" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004579_Polaris_Outlaw_2008.jpg 640w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/07/image-004579_Polaris_Outlaw_2008-300x188.jpg 300w" data-sizes="(max-width: 640px) 100vw, 640px" /></div><div class="elementor-portfolio-item__overlay"><h2 class="elementor-portfolio-item__title"> 2008 Polaris Predator 90 Rose Essai</h2></div> </a></article><article class="elementor-portfolio-item elementor-post  post-2254 post type-post status-publish format-standard has-post-thumbnail hentry category-essais-et-critiques-cote-a-cote tag-essais-cote-a-cote-polaris"> <a class="elementor-post__thumbnail__link" href="https://lemondeduvtt-quadnet.raven-media.ca/polaris-general-1000-2016-essai"><div class="elementor-portfolio-item__img elementor-post__thumbnail"> <noscript><img width="1024" height="640" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris.jpg" class="attachment-full size-full" alt="" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-300x188.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-768x480.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-696x435.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-672x420.jpg 672w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img width="1024" height="640" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20640%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-300x188.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-768x480.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-696x435.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/image-262535_2016_Polaris-672x420.jpg 672w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></div><div class="elementor-portfolio-item__overlay"><h2 class="elementor-portfolio-item__title"> Polaris General 1000 2016 Essai</h2></div> </a></article></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-0dd9f4c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0dd9f4c" data-element_type="section"><div class="elementor-container elementor-column-gap-wider"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-18828a6" data-id="18828a6" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-f25dd7a elementor-widget elementor-widget-spacer" data-id="f25dd7a" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-9810a2b elementor-widget elementor-widget-global elementor-global-8217 elementor-widget-text-editor" data-id="9810a2b" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><h2><strong>&#8211; INSCRIVEZ-VOUS À NOTRE INFOLETTRE &#8211;</strong></h2> Soyez les premiers informés des dernières actualités, événements et offres. <!-- [if lte IE 8]> <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script> <![endif]--> <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script> <script>hbspt.forms.create({
	region: "na1",
	portalId: "6616916",
	formId: "038b334b-8554-4bb1-aa58-db5f39a38d9e"
});</script> </div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-c782a36 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c782a36" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9fba31b" data-id="9fba31b" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-84a2e31 elementor-widget elementor-widget-spacer" data-id="84a2e31" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-0eccab8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0eccab8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0920836" data-id="0920836" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-172bd18 elementor-widget elementor-widget-global elementor-global-7771 elementor-widget-text-editor" data-id="172bd18" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p style="text-align: center;">&#8211; PUBLICITÉ &#8211;</p> <!-- /4775068/quadnet-site-footer --><div id='div-gpt-ad-1629819673247-0' style='min-width: 300px; min-height: 90px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629819673247-0'); });</script> </div></div></div><div class="elementor-element elementor-element-92cc59a elementor-widget elementor-widget-spacer" data-id="92cc59a" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-b521190 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b521190" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ac2b226" data-id="ac2b226" data-element_type="column"><div class="elementor-widget-wrap"></div></div></div></section></div></article><div data-elementor-type="footer" data-elementor-id="7351" class="elementor elementor-7351 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-7ab6117 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ab6117" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c91c757" data-id="c91c757" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-0049c3c elementor-widget elementor-widget-spacer" data-id="0049c3c" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-295c064 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="295c064" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3fa4862" data-id="3fa4862" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-64dd6bcb elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="64dd6bcb" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://lemondeduvtt-quadnet.raven-media.ca"> <noscript><img width="300" height="76" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo-300x76.png" class="attachment-medium size-medium" alt="" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo-300x76.png 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png 375w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="76" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2076%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo-300x76.png" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo-300x76.png 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png 375w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-72b64ab" data-id="72b64ab" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-6e306317 elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="6e306317" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-82c4539" href="https://www.facebook.com/quadnet.ca" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-70f7806" href="https://www.instagram.com/lemondeduvttmag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-8996b05" href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-55a615c3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="55a615c3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4de2d2ff" data-id="4de2d2ff" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2655b0dc elementor-widget elementor-widget-text-editor" data-id="2655b0dc" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>Raven Média est l’éditeur des magazines <a href="https://utvplanet.raven-media.ca">UTV Planet</a>, <a href="https://www.atvtrailrider.ca">ATV Trail Rider</a>, <a href="https://planetequad.raven-media.ca">Planète Quad</a>, <a href="https://passionmotoneige.raven-media.ca">Passion Motoneige</a> et <a href="https://customtour.raven-media.ca">Custom Tour</a>. En plus de nos magazines sur le sport motorisé, nous publions également les versions françaises et anglaises du Guide du VTT. </p></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-463d2a11 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="463d2a11" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-79fbf9fd" data-id="79fbf9fd" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-255dbd3e elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="255dbd3e" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"> <a href="https://www.raven-media.ca"> <noscript><img width="300" height="41" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-300x41.png" class="attachment-medium size-medium" alt="" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-300x41.png 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-1024x139.png 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-768x104.png 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="41" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2041%22%3E%3C/svg%3E' data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-300x41.png" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-300x41.png 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-1024x139.png 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1-768x104.png 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/11/Raven_Txt_Fr_R-1.png 1500w" data-sizes="(max-width: 300px) 100vw, 300px" /> </a></div></div><div class="elementor-element elementor-element-7368d1b3 elementor-widget elementor-widget-text-editor" data-id="7368d1b3" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><p>© 2021 Raven Média. Tous les droits sont réservés.</p></div></div></div></div><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-7760348" data-id="7760348" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-21961c4 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="21961c4" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-21961c4" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8240"><a href="https://info.raven-media.ca/fr/media-kit" class="elementor-item">Annoncez Avec Nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3158"><a href="https://lemondeduvtt-quadnet.raven-media.ca/contactez-nous" class="elementor-item">Contactez-Nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3157"><a href="https://lemondeduvtt-quadnet.raven-media.ca/politique-de-confidentialite" class="elementor-item">Politique Confidentialité</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-21961c4" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8240"><a href="https://info.raven-media.ca/fr/media-kit" class="elementor-item" tabindex="-1">Annoncez Avec Nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3158"><a href="https://lemondeduvtt-quadnet.raven-media.ca/contactez-nous" class="elementor-item" tabindex="-1">Contactez-Nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3157"><a href="https://lemondeduvtt-quadnet.raven-media.ca/politique-de-confidentialite" class="elementor-item" tabindex="-1">Politique Confidentialité</a></li></ul></nav></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-25d97baa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="25d97baa" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-13fe6d7d" data-id="13fe6d7d" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-4db05dbb elementor-widget elementor-widget-spacer" data-id="4db05dbb" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div></section></div></div><div data-elementor-type="popup" data-elementor-id="7323" class="elementor elementor-7323 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInLeft&quot;,&quot;exit_animation&quot;:&quot;slideInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0.7,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-4a79cc8a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a79cc8a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-492915bc" data-id="492915bc" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-29469f66 elementor-widget elementor-widget-spacer" data-id="29469f66" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-2812eb0f elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="2812eb0f" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://lemondeduvtt-quadnet.raven-media.ca" method="get"><div class="elementor-search-form__container"><div class="elementor-search-form__icon"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Rechercher </span></div> <input placeholder="Recherche..." class="elementor-search-form__input" type="search" name="s" title="Rechercher " value=""></div></form></div></div><div class="elementor-element elementor-element-2914f10f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2914f10f" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-79d64ec7 elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="79d64ec7" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-79d64ec7" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5631"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">ARTICLES</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5632"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/courses" class="elementor-sub-item" tabindex="-1">Courses</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/nouvelles-de-industrie" class="elementor-sub-item" tabindex="-1">Nouvelles de l&rsquo;industrie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5635"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/produits-et-equipement" class="elementor-sub-item" tabindex="-1">Produits et Équipement</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5636"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/maintenance" class="elementor-sub-item" tabindex="-1">Maintenance</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5637"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles" class="elementor-item" tabindex="-1">MODÈLES</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-5638"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-cote-a-cote" class="elementor-sub-item" tabindex="-1">Modèles Côte à Côte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-vtt" class="elementor-sub-item" tabindex="-1">Modèles VTT</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5640"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">ESSAIS</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-cote-a-cote" class="elementor-sub-item" tabindex="-1">Essais et Critiques Côte à Côte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-vtt" class="elementor-sub-item" tabindex="-1">Essais et Critiques VTT</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5643"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">ÉDITIONS DIGITALE</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5653"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/bibliotheque-le-monde-du-vtt" class="elementor-sub-item" tabindex="-1">Bibliothèque Le Monde Du VTT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18904"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/le-guide-du-vtt" class="elementor-sub-item" tabindex="-1">Bibliothèque Le Guide du VTT</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5645"><a href="https://lemondeduvtt-quadnet.raven-media.ca/mon-compte-plateforme-digitale" class="elementor-sub-item" tabindex="-1">Mon Compte</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5646"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">ACHETER LE GUIDE DU VTT</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5647"><a href="https://info.raven-media.ca/guide-du-vtt-2022" class="elementor-sub-item" tabindex="-1">Guide du VTT 2022 &#8211; Edition Papier</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18849"><a href="https://lemondeduvtt-quadnet.raven-media.ca/acheter-le-guide-du-vtt" class="elementor-sub-item" tabindex="-1">Acheter Le Guide du VTT Edition Digitale</a></li></ul></li></ul></nav></div></div><div class="elementor-element elementor-element-45c810d3 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="45c810d3" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-348c4bf elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="348c4bf" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false"> <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-348c4bf" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8240"><a href="https://info.raven-media.ca/fr/media-kit" class="elementor-item" tabindex="-1">Annoncez Avec Nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3158"><a href="https://lemondeduvtt-quadnet.raven-media.ca/contactez-nous" class="elementor-item" tabindex="-1">Contactez-Nous</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3157"><a href="https://lemondeduvtt-quadnet.raven-media.ca/politique-de-confidentialite" class="elementor-item" tabindex="-1">Politique Confidentialité</a></li></ul></nav></div></div><div class="elementor-element elementor-element-f05b781 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f05b781" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div><div class="elementor-element elementor-element-5d1b856 elementor-widget elementor-widget-heading" data-id="5d1b856" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">SUIVEZ-NOUS</h4></div></div><div class="elementor-element elementor-element-4614da6d elementor-shape-square e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="4614da6d" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper elementor-grid"> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1fa789b" href="https://www.facebook.com/quadnet.ca" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fab fa-facebook"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-64ac333" href="https://www.instagram.com/lemondeduvttmag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a> </span> <span class="elementor-grid-item"> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-e7dcf76" href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> </span></div></div></div></div></div></div></section></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5'></script> <script type='text/javascript' id='rocket-browser-checker-js-after'>"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */</script> <script type='text/javascript' id='rocket-preload-links-js-after'>(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());</script> <script type='text/javascript' id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-admin\/admin-ajax.php","nonce":"70d328c750","urls":{"assets":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-json\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"fr_CA","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script> <script type='text/javascript' id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.3","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"title","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":18909,"title":"Polaris%20d%C3%A9voile%20les%20%C3%A9ditions%20RANGER%20Big%20Game%20et%20Waterfowl%20Hunt%202022%20%E2%80%93%20Quadnet.ca%20%E2%80%93%20Le%20Monde%20du%20VTT","excerpt":"Polaris d\u00e9voile les \u00e9ditions RANGER Big Game et Waterfowl Hunt 2022 sp\u00e9cialement con\u00e7ues pour la chasse au gros gibier et au gibier d\u2019eau","featuredImage":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-content\/uploads\/2022\/01\/Polaris-devoile-les-editions-RANGER-Big-Game-et-Waterfowl-Hunt-2022-3-of-5-1024x683.jpg"}};</script> <script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script> <script defer src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/js/autoptimize_ebad496a32eb31548fa0c4af8aafb895.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1643031676 -->