<!doctype html >
<html lang="fr-CA">
<head>
    <meta charset="UTF-8" />
    <title>Ultime Echec de UTV Collection 1 | Quadnet.ca - Le Monde du VTT</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lemondeduvtt-quadnet.raven-media.ca/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-144x144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ultime Echec UTV Collection 1" />
	<link rel="canonical" href="https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ultime Echec de UTV Collection 1 | Quadnet.ca - Le Monde du VTT" />
	<meta property="og:description" content="Ultime Echec UTV Collection 1" />
	<meta property="og:url" content="https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1" />
	<meta property="og:site_name" content="Quadnet.ca - Le Monde du VTT" />
	<meta property="article:publisher" content="https://www.facebook.com/quadnet.ca" />
	<meta property="article:author" content="https://www.facebook.com/quadnet.ca/" />
	<meta property="article:published_time" content="2021-06-15T16:34:41+00:00" />
	<meta property="article:modified_time" content="2021-06-15T16:34:42+00:00" />
	<meta property="og:image" content="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/06/sddefault.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/lemondeduvtt" />
	<meta name="twitter:site" content="@lemondeduvtt" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Ginette Godbout" />
	<meta name="twitter:label2" content="Estimation du temps de lecture" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lemondeduvtt-quadnet.raven-media.ca/#website","url":"https://lemondeduvtt-quadnet.raven-media.ca/","name":"Quadnet.ca - Le Monde du VTT","description":"Le Magazine du Quad Num\u00e9ro 1 au Qu\u00e9bec!","potentialAction":[{"@type":"SearchAction","target":"https://lemondeduvtt-quadnet.raven-media.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1#primaryimage","inLanguage":"fr-CA","url":"https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/06/sddefault.jpg","contentUrl":"https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/06/sddefault.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1#webpage","url":"https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1","name":"Ultime Echec de UTV Collection 1 | Quadnet.ca - Le Monde du VTT","isPartOf":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/#website"},"primaryImageOfPage":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1#primaryimage"},"datePublished":"2021-06-15T16:34:41+00:00","dateModified":"2021-06-15T16:34:42+00:00","author":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/#/schema/person/9ef9f36a6b737fed9a5299f7d44a16e1"},"description":"Ultime Echec UTV Collection 1","breadcrumb":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1#breadcrumb"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1"]}]},{"@type":"BreadcrumbList","@id":"https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lemondeduvtt-quadnet.raven-media.ca/","url":"https://lemondeduvtt-quadnet.raven-media.ca/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1#webpage"}}]},{"@type":"Person","@id":"https://lemondeduvtt-quadnet.raven-media.ca/#/schema/person/9ef9f36a6b737fed9a5299f7d44a16e1","name":"Ginette Godbout","image":{"@type":"ImageObject","@id":"https://lemondeduvtt-quadnet.raven-media.ca/#personlogo","inLanguage":"fr-CA","url":"https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/06/avatar_user_3_1561028395-96x96.jpg","contentUrl":"https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/06/avatar_user_3_1561028395-96x96.jpg","caption":"Ginette Godbout"},"description":"Gestionnaire de Contenu","sameAs":["https://lemondeduvtt-quadnet.raven-media.ca","https://www.facebook.com/quadnet.ca/","https://www.instagram.com/ravenmediadotca/","https://twitter.com/https://twitter.com/lemondeduvtt","https://www.youtube.com/channel/UCZZGAHBlY-Wjk_7IaJMVYQA"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Flux" href="https://lemondeduvtt-quadnet.raven-media.ca/feed" />
<link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Flux des commentaires" href="https://lemondeduvtt-quadnet.raven-media.ca/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Ultime Echec de UTV Collection 1 Flux des commentaires" href="https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=1a2025dc5d7faada4f33d17d21885a80"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='mp-account-css-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/css/ui/account.css?ver=1.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/css/dashicons.min.css?ver=1a2025dc5d7faada4f33d17d21885a80' type='text/css' media='all' />
<link rel='stylesheet' id='mp-login-css-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/css/ui/login.css?ver=1.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=1a2025dc5d7faada4f33d17d21885a80' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/css/jquery-ui-timepicker-addon.css?ver=1a2025dc5d7faada4f33d17d21885a80' type='text/css' media='all' />
<link rel='stylesheet' id='mp-signup-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/css/signup.css?ver=1.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='mp-plans-css-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/css/plans.min.css?ver=1.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/css/dist/block-library/style.min.css?ver=1a2025dc5d7faada4f33d17d21885a80' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=1a2025dc5d7faada4f33d17d21885a80' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRaleway%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/js/login.js?ver=1.9.17' id='mepr-login-js-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/js/jquery.payment.js?ver=1a2025dc5d7faada4f33d17d21885a80' id='jquery.payment-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/js/validate.js?ver=1a2025dc5d7faada4f33d17d21885a80' id='mp-validate-js'></script>
<script type='text/javascript' id='mp-i18n-js-extra'>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</script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/js/i18n.js?ver=1a2025dc5d7faada4f33d17d21885a80' id='mp-i18n-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","D\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/js/jquery-ui-timepicker-addon.js?ver=1a2025dc5d7faada4f33d17d21885a80' id='mepr-timepicker-js-js'></script>
<script type='text/javascript' id='mp-datepicker-js-extra'>
/* <![CDATA[ */
var MeprDatePicker = {"translations":{"closeText":"Done","currentText":"Today","monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"]},"timeFormat":"","dateFormat":"d MM yy","showTime":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/js/date_picker.js?ver=1.9.17' id='mp-datepicker-js'></script>
<script type='text/javascript' id='mp-signup-js-extra'>
/* <![CDATA[ */
var MeprSignup = {"coupon_nonce":"94cc0d9c18","spc_enabled":"1","spc_invoice":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/js/signup.js?ver=1.9.17' id='mp-signup-js'></script>
<link rel="https://api.w.org/" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/wp/v2/posts/6257" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lemondeduvtt-quadnet.raven-media.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://lemondeduvtt-quadnet.raven-media.ca/?p=6257' />
<link rel="alternate" type="application/json+oembed" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fultime-echec-de-utv-collection-1" />
<link rel="alternate" type="text/xml+oembed" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fultime-echec-de-utv-collection-1&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-3.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f639f0aa50","wpRestUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-admin\/","wpRestNonce":"f639f0aa50","wpRestUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84356320-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-84356320-3');
</script>


<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   //Header
    var mapping1 = googletag.sizeMapping()
                            .addSize([1025, 0], [[728, 90]])
                            .addSize([768, 0], [[468, 60]])
                            .addSize([0, 0], [])
                            .build();
   //Header Mobile
    var mapping2 = googletag.sizeMapping()
                            .addSize([1025, 0], [])
                            .addSize([768, 0], [])
                            .addSize([320, 0], [[320, 50], [320, 100]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //Top
    var mapping3 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //Middle
    var mapping4 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //Bottom
    var mapping5 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //footer
    var mapping6 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
    //Header
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-header-leaderboard', [[728, 90], [468, 60]], 'div-gpt-ad-1588357091589-0')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads()));
    //Header Mobile
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-header-leaderboard-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1588372398645-0')
                             .defineSizeMapping(mapping2)
                             .addService(googletag.pubads()));
    //Top
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-top', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1588372550782-0')
                             .defineSizeMapping(mapping3)
                             .addService(googletag.pubads()));
    //Middle
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-middle', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1588372607617-0')
                             .defineSizeMapping(mapping4)
                             .addService(googletag.pubads()));
    //Bottom
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-bottom', [[300, 250], [970, 250], [728, 90]], 'div-gpt-ad-1588372687886-0')
                             .defineSizeMapping(mapping5)
                             .addService(googletag.pubads()));
    //Footer
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-footer', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1588372792905-0')
                             .defineSizeMapping(mapping6)
                             .addService(googletag.pubads()));
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f25e22;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f25e22;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f25e22;
                }
                .tdm-btn-style1 {
					background-color: #f25e22;
				}
				.tdm-btn-style2:before {
				    border-color: #f25e22;
				}
				.tdm-btn-style2 {
				    color: #f25e22;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f25e22;
                    -moz-box-shadow: 0 2px 16px #f25e22;
                    box-shadow: 0 2px 16px #f25e22;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f25e22;
                    -moz-box-shadow: 0 4px 26px #f25e22;
                    box-shadow: 0 4px 26px #f25e22;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6257 single-format-video ultime-echec-de-utv-collection-1 global-block-template-14 tdb_template_5185 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/quadnet.ca/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/planetequadmagazine/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-3087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-3087"><a href="#">Articles<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3091"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/courses">Courses</a></li>
	<li id="menu-item-3092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3092"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/destinations">Destinations</a></li>
	<li id="menu-item-3089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3089"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/nouvelles-de-industrie">Nouvelles de l&rsquo;industrie</a></li>
	<li id="menu-item-3088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3088"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/produits-et-equipement">Produits et Équipement</a></li>
	<li id="menu-item-3090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3090"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/maintenance">Maintenance</a></li>
</ul>
</li>
<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5139"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles">Modèles<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5140"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-cote-a-cote">Modèles Côte à Côte</a></li>
	<li id="menu-item-5141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5141"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-vtt">Modèles VTT</a></li>
</ul>
</li>
<li id="menu-item-3117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3117"><a href="#">Essais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-cote-a-cote">Essais et Critiques Côte à Côte</a></li>
	<li id="menu-item-3119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-vtt">Essais et Critiques VTT</a></li>
</ul>
</li>
<li id="menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4973"><a href="#">Éditions Digitale<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/bibliotheque-le-monde-du-vtt-magazine">Bibliothèque Le Monde Du VTT</a></li>
	<li id="menu-item-5582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5582"><a href="https://lemondeduvtt-quadnet.raven-media.ca/abonnement-magazine-digitale">Abonnement Magazine Digitale</a></li>
	<li id="menu-item-5580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5580"><a href="https://lemondeduvtt-quadnet.raven-media.ca/connexion-a-la-plateforme-digitale">Connexion plateforme digitale</a></li>
</ul>
</li>
<li id="menu-item-5411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5411"><a href="#">ACHETER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5412"><a href="https://info.raven-media.ca/guide-du-vtt-2021">Guide du VTT 2021 &#8211; Edition Papier</a></li>
	<li id="menu-item-4974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4974"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/le-guide-du-vtt">Guide du VTT &#8211; Edition Digitale</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lemondeduvtt-quadnet.raven-media.ca/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Chercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_68c" class="tdc-zone"><div class="tdc_zone tdi_2_3a0  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_3a0{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_36d" class="tdc-row"><div class="vc_row tdi_4_896  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_896,
                .tdi_4_896 .tdc-columns{
                    min-height: 0;
                }.tdi_4_896,
				.tdi_4_896 .tdc-columns{
				    display: block;
				}.tdi_4_896 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_896{
position:relative;
}
}

</style>
<div class="tdi_3_36d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_36d_rand_style{
background-color:#333333 !important;
}
}
 </style></div><div class="vc_column tdi_6_a36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_a36{
                    vertical-align: baseline;
                }.tdi_6_a36 > .wpb_wrapper,
				.tdi_6_a36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_a36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_a36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_6c6 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_6c6" >
<style>
/* custom css */
.tdi_7_6c6{
                    display: inline-block;
                }.tdi_7_6c6 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_6c6 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_6c6 .tdb-mobile-menu-button:hover{
                    color: #f25e22;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8_ad2 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_8_ad2" >
<style>
/* custom css */
.tdi_8_ad2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8_ad2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8_ad2 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8_ad2 .tdb-header-search-button-mob:hover{
                    color: #f25e22;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_9_33c" class="tdc-row"><div class="vc_row tdi_10_03c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10_03c,
                .tdi_10_03c .tdc-columns{
                    min-height: 0;
                }.tdi_10_03c,
				.tdi_10_03c .tdc-columns{
				    display: block;
				}.tdi_10_03c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_03c{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}
}

</style>
<div class="tdi_9_33c_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_33c_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/modeduvttwebback.jpg") !important;
background-position:center bottom !important;
opacity:.7 !important;
background-size:cover !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_9_33c_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_12_a8a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_a8a{
                    vertical-align: baseline;
                }.tdi_12_a8a > .wpb_wrapper,
				.tdi_12_a8a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_a8a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_a8a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_13_d3d td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_d3d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d3d{
padding-right:25px !important;
padding-left:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d3d .tdb-logo-a,
                .tdi_13_d3d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_13_d3d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_d3d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_d3d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_d3d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_13_d3d .tdb-logo-text-title{
                    display: block;
                }.tdi_13_d3d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_13_d3d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_d3d .tdb-logo-svg-wrap{
                    max-width: 250px;
                }.tdi_13_d3d .tdb-logo-svg-wrap svg{
                    width: 250px;
                    height: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lemondeduvtt-quadnet.raven-media.ca/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" alt="Magazine Le Monde du VTT"  title="Le Magazine du Quad Numéro 1 au Québec!" width="375" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_08b" class="tdc-row"><div class="vc_row tdi_15_36c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_15_36c,
                .tdi_15_36c .tdc-columns{
                    min-height: 0;
                }.tdi_15_36c,
				.tdi_15_36c .tdc-columns{
				    display: block;
				}.tdi_15_36c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_36c{
position:relative;
}
}

</style>
<div class="tdi_14_08b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_08b_rand_style{
background-color:#333333 !important;
}
}
 </style></div><div class="vc_column tdi_17_b3a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_b3a{
                    vertical-align: baseline;
                }.tdi_17_b3a > .wpb_wrapper,
				.tdi_17_b3a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_b3a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_b3a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_18_c8d td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_18_c8d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_c8d{
padding-top:15px !important;
padding-right:20px !important;
padding-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_c8d{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_c8d .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Mardi, juin 15, 2021</div></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_19_0b8" class="tdc-zone"><div class="tdc_zone tdi_20_db8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20_db8{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21_bd6" class="tdc-row"><div class="vc_row tdi_22_080  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_080,
                .tdi_22_080 .tdc-columns{
                    min-height: 0;
                }.tdi_22_080,
				.tdi_22_080 .tdc-columns{
				    display: block;
				}.tdi_22_080 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24_360  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_360{
                    vertical-align: baseline;
                }.tdi_24_360 > .wpb_wrapper,
				.tdi_24_360 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_360 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_360 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_25_886" class="tdc-zone"><div class="tdc_zone tdi_26_6ca  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_26_6ca{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_27_3a2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_28_26b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28_26b,
                .tdi_28_26b .tdc-columns{
                    min-height: 0;
                }#tdi_27_3a2.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_27_3a2.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_28_26b,
				.tdi_28_26b .tdc-columns{
				    display: block;
				}.tdi_28_26b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28_26b{
position:relative;
}

.tdi_28_26b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_3a2_rand_style td-element-style" ><style>
.tdi_27_3a2_rand_style{
background-color:#333333 !important;
}
 </style></div><div class="vc_column tdi_30_cd8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_cd8{
                    vertical-align: baseline;
                }.tdi_30_cd8 > .wpb_wrapper,
				.tdi_30_cd8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_cd8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_cd8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_31_668 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_31_668"     >
<style>
/* custom css */
.tdi_31_668{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_32_6ac{
					background-color: #f25e22;
				}body .tdi_32_6ac:before{
					background-color: #333333;
				}body .tdi_32_6ac:hover:before{
					opacity: 1;
				}.tdi_32_6ac .tdm-btn-text,
				.tdi_32_6ac i{
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_32_6ac .tdm-btn-text,
				html[class*='ie'] .tdi_32_6ac i{
				    background: none;
					color: #ffffff;
				}body .tdi_32_6ac:hover .tdm-btn-text,
				body .tdi_32_6ac:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_32_6ac i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				
					font-size: 20px;
				}body .tdi_32_6ac:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_32_6ac i:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="https://info.raven-media.ca/fr/media-kit" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_32_6ac"  target="_blank" ><span class="tdm-btn-text">ANNONCEZ AVEC NOUS</span><i class="td-icon-menu-outline-circle-equal"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_d60 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_33_d60" >
<style>
.tdi_34_683 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_34_683 .tdm-social-item i.td-icon-twitter,
				.tdi_34_683 .tdm-social-item i.td-icon-linkedin,
				.tdi_34_683 .tdm-social-item i.td-icon-pinterest,
				.tdi_34_683 .tdm-social-item i.td-icon-blogger,
				.tdi_34_683 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_34_683 .tdm-social-item{
					width: 40px;
					height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_34_683 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34_683 .tdm-social-item i,
				.tds-team-member2 .tdi_34_683.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34_683 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34_683.tds-social1 .tdm-social-item:hover i{
					color: #f25e22;
				}.tdi_34_683 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_683 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34_683 .tdm-social-item i.td-icon-twitter,
				.tdi_34_683 .tdm-social-item i.td-icon-linkedin,
				.tdi_34_683 .tdm-social-item i.td-icon-pinterest,
				.tdi_34_683 .tdm-social-item i.td-icon-blogger,
				.tdi_34_683 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34_683 .tdm-social-item{
					width: 35px;
					height: 35px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_683 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34_683 .tdm-social-item i.td-icon-twitter,
				.tdi_34_683 .tdm-social-item i.td-icon-linkedin,
				.tdi_34_683 .tdm-social-item i.td-icon-pinterest,
				.tdi_34_683 .tdm-social-item i.td-icon-blogger,
				.tdi_34_683 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34_683 .tdm-social-item{
					width: 35px;
					height: 35px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_34_683"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_menu tdi_35_c80 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_35_c80"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_35_c80{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_35_c80 .td_block_inner{
                    text-align: right;
                }.tdi_35_c80 .tdb-menu > li .tdb-menu-sep,
                .tdi_35_c80 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_c80 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_c80 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35_c80 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_c80 .tdb-menu > li > a,
                .tdi_35_c80 .td-subcat-more{
                    color: #ffffff;
                }.tdi_35_c80 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_c80 .tdb-menu .tdb-normal-menu ul,
                .tdi_35_c80 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_c80 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_35_c80 .tdb-menu > li.current-menu-item > a,
				.tdi_35_c80 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_35_c80 .tdb-menu > li.current-category-ancestor > a,
				.tdi_35_c80 .tdb-menu > li:hover > a,
				.tdi_35_c80 .tdb-menu > li.tdb-hover > a,
				.tdi_35_c80 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f25e22;
				}.tdi_35_c80 .tdb-menu > li > a:after,
				.tdi_35_c80 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #333333;
				}
</style>
<style>

</style><div id=tdi_35_c80 class="td_block_inner td-fix-index"><ul id="menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3154"><a href="https://lemondeduvtt-quadnet.raven-media.ca/contactez-nous"><div class="tdb-menu-item-text">Contactez-Nous</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_38_649" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_39_d43  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_39_d43,
                .tdi_39_d43 .tdc-columns{
                    min-height: 0;
                }#tdi_38_649.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_38_649.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_39_d43,
				.tdi_39_d43 .tdc-columns{
				    display: block;
				}.tdi_39_d43 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_39_d43.tdc-row-content-vert-center,
                    .tdi_39_d43.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_d43.tdc-row-content-vert-bottom,
                    .tdi_39_d43.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_d43.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_d43.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_d43{
padding-top:80px !important;
padding-bottom:80px !important;
position:relative;
}

.tdi_39_d43 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_d43{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_d43{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_38_649_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_649_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/modeduvttwebback.jpg") !important;
background-position:center bottom !important;
opacity:.8 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_38_649_rand_style{
background-color:#333333 !important;
}
 </style></div><div class="vc_column tdi_41_9da  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41_9da{
                    vertical-align: baseline;
                }.tdi_41_9da > .wpb_wrapper,
				.tdi_41_9da > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41_9da > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41_9da > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_43_9a3  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_43_9a3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_9a3,
				.tdi_43_9a3 .tdc-inner-columns{
				    display: block;
				}.tdi_43_9a3 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_43_9a3.tdc-row-content-vert-center,
                    .tdi_43_9a3.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_43_9a3.tdc-row-content-vert-bottom,
                    .tdi_43_9a3.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_43_9a3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_43_9a3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_45_c6c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_45_c6c{
                    vertical-align: baseline;
                }.tdi_45_c6c .vc_column-inner > .wpb_wrapper,
				.tdi_45_c6c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_c6c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46_c89 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_46_c89" >
<style>

/* inline tdc_css att */

.tdi_46_c89{
padding-right:0px !important;
padding-left:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_c89{
margin-right:0px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_c89{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_c89 .tdb-logo-a,
                .tdi_46_c89 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_46_c89 .tdb-logo-svg-wrap{
                    max-width: 100%;
                
                    display: block;
                }.tdi_46_c89 .tdb-logo-svg-wrap svg{
                    width: 100%;
                    height: auto;
                }.tdi_46_c89 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_46_c89 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_46_c89 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_46_c89 .tdb-logo-text-title{
                    display: block;
                }.tdi_46_c89 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_46_c89 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_c89 .tdb-logo-svg-wrap{
                    max-width: 250px;
                }.tdi_46_c89 .tdb-logo-svg-wrap svg{
                    width: 250px;
                    height: auto;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_c89 .tdb-logo-svg-wrap{
                    max-width: 200px;
                }.tdi_46_c89 .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lemondeduvtt-quadnet.raven-media.ca/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" alt="Magazine Le Monde du VTT"  title="Le Magazine du Quad Numéro 1 au Québec!" width="375" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_48_469  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_48_469{
                    vertical-align: baseline;
                }.tdi_48_469 .vc_column-inner > .wpb_wrapper,
				.tdi_48_469 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_469 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_49_da4 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_49_da4" >
<style>

/* inline tdc_css att */

.tdi_49_da4{
padding-top:10px !important;
padding-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_da4{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_da4{
padding-top:0px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_49_da4 .tdb-block-inner{
                    justify-content: center;
                }.tdi_49_da4 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Mardi, juin 15, 2021</div></div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50_664 td_block_template_14">
<style>
/* custom css */
.tdi_50_664.td-a-rec{
					text-align: center;
				}.tdi_50_664 .td-element-style{
					z-index: -1;
				}
</style><!-- /4775068/quadnet-header-leaderboard -->
<div id='div-gpt-ad-1588357091589-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588357091589-0'); });
  </script>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_51_ddc" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_52_948  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_52_948,
                .tdi_52_948 .tdc-columns{
                    min-height: 0;
                }#tdi_51_ddc.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_51_ddc.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_52_948,
				.tdi_52_948 .tdc-columns{
				    display: block;
				}.tdi_52_948 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_52_948 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_948{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_948{
display:none !important;
}
}

</style>
<div class="tdi_51_ddc_rand_style td-element-style" ><style>
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_ddc_rand_style{
background-color:#444444 !important;
}
}
 </style></div><div class="vc_column tdi_54_63f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_54_63f{
                    vertical-align: baseline;
                }.tdi_54_63f > .wpb_wrapper,
				.tdi_54_63f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_63f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_63f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_55_660 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_55_660" >
<style>
/* custom css */
.tdi_55_660{
                    display: inline-block;
                }.tdi_55_660 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_55_660 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_55_660 .tdb-mobile-menu-button:hover{
                    color: #f25e22;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_57_806  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_57_806{
                    vertical-align: baseline;
                }.tdi_57_806 > .wpb_wrapper,
				.tdi_57_806 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_806 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_806 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_58_65c td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_58_65c" >
<style>
/* custom css */
.tdi_58_65c{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_58_65c .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_58_65c .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_58_65c .tdb-header-search-button-mob:hover{
                    color: #f25e22;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_59_d66" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_60_cd7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_60_cd7,
                .tdi_60_cd7 .tdc-columns{
                    min-height: 0;
                }#tdi_59_d66.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_59_d66.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_60_cd7,
				.tdi_60_cd7 .tdc-columns{
				    display: block;
				}.tdi_60_cd7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_cd7{
padding-right:25px !important;
padding-left:25px !important;
position:relative;
}

.tdi_60_cd7 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_cd7{
padding-right:20px !important;
padding-left:20px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_cd7{
padding-right:20px !important;
padding-left:20px !important;
}
}

</style>
<div class="tdi_59_d66_rand_style td-element-style" ><style>
.tdi_59_d66_rand_style{
background-color:#333333 !important;
}
 </style></div><div class="vc_column tdi_62_ad5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_ad5{
                    vertical-align: baseline;
                }.tdi_62_ad5 > .wpb_wrapper,
				.tdi_62_ad5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_ad5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_ad5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_63_da5 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_63_da5" >
<style>
/* custom css */
.tdi_63_da5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_63_da5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_63_da5 .tdb-header-search-button-mob{
                    color: #f25e22;
                }.tdi_63_da5 .tdb-header-search-button-mob:hover{
                    color: #333333;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_64_2a6 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_64_2a6"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_64_2a6{
                    display: inline-block;
                }.tdi_64_2a6 .tdb-menu > li .tdb-menu-sep,
                .tdi_64_2a6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_64_2a6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64_2a6 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_64_2a6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64_2a6 .tdb-menu > li > a,
                .tdi_64_2a6 .td-subcat-more{
                    color: #ffffff;
                }.tdi_64_2a6 .tdb-menu > li > a,
                .tdi_64_2a6 .td-subcat-more,
                .tdi_64_2a6 .td-subcat-more > .tdb-menu-item-text{
                    font-size:15px !important;
                }.tdi_64_2a6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_64_2a6 .tdb-menu .tdb-normal-menu ul,
                .tdi_64_2a6 .td-pulldown-filter-list{
                    background-color: #f4f4f4;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_64_2a6 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_64_2a6 .td-pulldown-filter-list li a{
                    color: #333333;
                
                    font-size:14px !important;
                }.tdi_64_2a6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_64_2a6 .tdb-menu > li.current-menu-item > a,
				.tdi_64_2a6 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64_2a6 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64_2a6 .tdb-menu > li:hover > a,
				.tdi_64_2a6 .tdb-menu > li.tdb-hover > a,
				.tdi_64_2a6 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f25e22;
				}.tdi_64_2a6 .tdb-menu > li > a:after,
				.tdi_64_2a6 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #333333;
				}
</style>
<style>
.tdi_64_2a6 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64_2a6 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64_2a6 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64_2a6 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64_2a6 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64_2a6 .td-pulldown-filter-list li:hover a{
					background-color: #dddddd;
				}
</style><div id=tdi_64_2a6 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3087 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Articles</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3091"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/courses"><div class="tdb-menu-item-text">Courses</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3092"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/destinations"><div class="tdb-menu-item-text">Destinations</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3089"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/nouvelles-de-industrie"><div class="tdb-menu-item-text">Nouvelles de l&rsquo;industrie</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3088"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/produits-et-equipement"><div class="tdb-menu-item-text">Produits et Équipement</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3090"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/maintenance"><div class="tdb-menu-item-text">Maintenance</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5139 tdb-menu-item-inactive"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles"><div class="tdb-menu-item-text">Modèles</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5140"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-cote-a-cote"><div class="tdb-menu-item-text">Modèles Côte à Côte</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5141"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-vtt"><div class="tdb-menu-item-text">Modèles VTT</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3117 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Essais</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3118"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-cote-a-cote"><div class="tdb-menu-item-text">Essais et Critiques Côte à Côte</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3119"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-vtt"><div class="tdb-menu-item-text">Essais et Critiques VTT</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4973 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Éditions Digitale</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5578"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/bibliotheque-le-monde-du-vtt-magazine"><div class="tdb-menu-item-text">Bibliothèque Le Monde Du VTT</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5582"><a href="https://lemondeduvtt-quadnet.raven-media.ca/abonnement-magazine-digitale"><div class="tdb-menu-item-text">Abonnement Magazine Digitale</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5580"><a href="https://lemondeduvtt-quadnet.raven-media.ca/connexion-a-la-plateforme-digitale"><div class="tdb-menu-item-text">Connexion plateforme digitale</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5411 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">ACHETER</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-5412"><a href="https://info.raven-media.ca/guide-du-vtt-2021"><div class="tdb-menu-item-text">Guide du VTT 2021 &#8211; Edition Papier</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4974"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/le-guide-du-vtt"><div class="tdb-menu-item-text">Guide du VTT &#8211; Edition Digitale</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_67_966" class="tdc-zone"><div class="tdc_zone tdi_68_d6a  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_68_d6a{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_69_a63" class="tdc-row"><div class="vc_row tdi_70_dbd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_dbd,
                .tdi_70_dbd .tdc-columns{
                    min-height: 0;
                }.tdi_70_dbd,
				.tdi_70_dbd .tdc-columns{
				    display: block;
				}.tdi_70_dbd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72_4c7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_4c7{
                    vertical-align: baseline;
                }.tdi_72_4c7 > .wpb_wrapper,
				.tdi_72_4c7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_4c7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_4c7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="6257" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-5185"
                    class="post-5185 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_73_650" class="tdc-zone"><div class="tdc_zone tdi_74_8f5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_74_8f5{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_74_8f5{
position:relative;
}

</style>
<div class="tdi_73_650_rand_style td-element-style" ><style>
.tdi_73_650_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div id="tdi_75_30d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76_36d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_76_36d,
                .tdi_76_36d .tdc-columns{
                    min-height: 0;
                }.tdi_76_36d,
				.tdi_76_36d .tdc-columns{
				    display: block;
				}.tdi_76_36d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76_36d{
margin-top:-20px !important;
position:relative;
}

.tdi_76_36d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_76_36d{
margin-bottom:20px !important;
}
}

</style>
<div class="tdi_75_30d_rand_style td-element-style" ><style>
.tdi_75_30d_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_78_389  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_389{
                    vertical-align: baseline;
                }.tdi_78_389 > .wpb_wrapper,
				.tdi_78_389 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_389 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_389 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_80_bb8  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_80_bb8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80_bb8,
				.tdi_80_bb8 .tdc-inner-columns{
				    display: block;
				}.tdi_80_bb8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_80_bb8.tdc-row-content-vert-center,
                    .tdi_80_bb8.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_80_bb8.tdc-row-content-vert-bottom,
                    .tdi_80_bb8.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_80_bb8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_80_bb8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_80_bb8{
margin-bottom:0px !important;
padding-top:60px !important;
padding-right:40px !important;
padding-bottom:30px !important;
padding-left:40px !important;
position:relative;
}

.tdi_80_bb8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_bb8{
padding-right:10px !important;
padding-bottom:30px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_bb8{
padding-top:40px !important;
padding-right:20px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_bb8{
padding-top:40px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_79_cbd_rand_style td-element-style" ><style>
.tdi_79_cbd_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_82_b6a  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_82_b6a{
                    vertical-align: baseline;
                }.tdi_82_b6a .vc_column-inner > .wpb_wrapper,
				.tdi_82_b6a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_b6a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_83_68c tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_83_68c" >
<style>

/* inline tdc_css att */

.tdi_83_68c{
margin-bottom:20px !important;
margin-left:0px !important;
padding-right:100px !important;
padding-left:15px !important;
border-color:#c5b58e !important;
border-style:solid !important;
border-width: 0px 0px 0px 5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_68c{
margin-bottom:20px !important;
margin-left:0px !important;
padding-right:0px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_68c{
margin-left:0px !important;
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83_68c .tdb-title-text{
					background-color: #333333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:40px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}html[class*='ie'] .tdi_83_68c .tdb-title-text{
				    background: none;
					color: #333333;
				}.tdi_83_68c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_83_68c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_83_68c{
					text-align: left;
				}.tdi_83_68c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_68c .tdb-title-text{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_83_68c .tdb-first-letter{
					font-size:5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_68c .tdb-title-text{
					font-size:25px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83_68c .tdb-title-text{
					font-size:25px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ultime Echec de UTV Collection 1</h1><div></div><div class="tdb-title-line"></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_84_8d6 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_84_8d6"   >
<style>

/* inline tdc_css att */

.tdi_84_8d6{
margin-right:10px !important;
margin-bottom:1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_8d6{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_8d6 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_84_8d6 i,
				.tdi_84_8d6 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_84_8d6{
				    display: inline-block;
				}
</style>
<style>
.tdi_85_3a8{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_85_3a8:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #c5b58e;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_85_3a8:before{
				    background: none;
					color: #c5b58e;
				}.tdi_85_3a8 svg{
				    fill: #c5b58e;
				}.tdi_85_3a8 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-bookmark-o tdi_85_3a8 td-fix-index"></i></div><div class="td_block_wrap tdb_breadcrumbs tdi_86_30a td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="tdi_86_30a" >
<style>

/* inline tdc_css att */

.tdi_86_30a{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_86_30a { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_30a{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_30a{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_30a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_30a .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_86_30a,
				.tdi_86_30a a{
					color: #c5b58e;
				}.td-theme-wrap .tdi_86_30a{
					text-align: left;
				}.tdi_86_30a{
					font-family:Raleway !important;font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://lemondeduvtt-quadnet.raven-media.ca/">Accueil</a></span> <i class="td-icon-slashh tdb-bread-sep"></i> <span><a title="Voir tous les messages dans Actualité" class="tdb-entry-crumb" href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite">Actualité</a></span> <i class="td-icon-slashh tdb-bread-sep"></i> <span><a title="Voir tous les messages dans Drôles de vidéos" class="tdb-entry-crumb" href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/droles-de-videos">Drôles de vidéos</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://lemondeduvtt-quadnet.raven-media.ca/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lemondeduvtt-quadnet.raven-media.ca/category/actualite",
                                "name": "Actualité"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/droles-de-videos",
                                "name": "Drôles de vidéos"                                
                            }
                        }    ]
                        }
                       </script></div></div></div><div class="vc_column_inner tdi_88_a3a  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88_a3a{
                    vertical-align: baseline;
                }.tdi_88_a3a .vc_column-inner > .wpb_wrapper,
				.tdi_88_a3a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_a3a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_a3a{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_89_a3c td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_89_a3c" >
<style>

/* inline tdc_css att */

.tdi_89_a3c{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_a3c{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_a3c{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_a3c .td-social-expand-tabs-icon,
				.tdi_89_a3c .td-icon-share{
					color: #333333;
				}.tdi_89_a3c .td-social-share-text .td-social-but-text{
					color: #333333;
				}.tdi_89_a3c .td-social-handler .td-social-but-text:before{
					background-color: #333333;
				}
</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_89_a3c" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fultime-echec-de-utv-collection-1">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ultime+Echec+de+UTV+Collection+1&url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fultime-echec-de-utv-collection-1&via=lemondeduvtt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1&title=Ultime+Echec+de+UTV+Collection+1">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1&amp;media=https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/06/sddefault.jpg&description=Ultime+Echec+de+UTV+Collection+1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ultime Echec de UTV Collection 1&body=https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_a3c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_90_c38" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91_666  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_91_666,
                .tdi_91_666 .tdc-columns{
                    min-height: 0;
                }.tdi_91_666,
				.tdi_91_666 .tdc-columns{
				    display: block;
				}.tdi_91_666 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_666{
margin-bottom:0px !important;
position:relative;
}

.tdi_91_666 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_91_666{
position:relative;
}
}

</style>
<div class="tdi_90_c38_rand_style td-element-style" ><style>
.tdi_90_c38_rand_style{
background-color:#f4f4f4 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_c38_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_93_c60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93_c60{
                    vertical-align: baseline;
                }.tdi_93_c60 > .wpb_wrapper,
				.tdi_93_c60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93_c60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93_c60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_94_6b0 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_94_6b0" >
<style>

/* inline tdc_css att */

.tdi_94_6b0{
margin-right:-24px !important;
margin-bottom:0px !important;
margin-left:-24px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_6b0{
margin-top:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_6b0 .tdb-featured-image-bg{
                    background: url('https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/06/sddefault.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 100%;
                
                    padding-bottom: 800px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_94_6b0 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_94_6b0 .tdb-featured-image-bg:before{
                    background-color: #c5b58e;;
                }.tdi_94_6b0 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_6b0 .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_6b0 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94_6b0 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_96_a80  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_96_a80{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_96_a80,
				.tdi_96_a80 .tdc-inner-columns{
				    display: block;
				}.tdi_96_a80 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_96_a80.tdc-row-content-vert-center,
                    .tdi_96_a80.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_96_a80.tdc-row-content-vert-bottom,
                    .tdi_96_a80.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_96_a80.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_96_a80.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_96_a80{
padding-top:30px !important;
padding-right:40px !important;
padding-left:40px !important;
position:relative;
}

.tdi_96_a80 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_a80{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_a80{
padding-right:20px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_a80{
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_95_666_rand_style td-element-style" ><style>
.tdi_95_666_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_98_c92  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_98_c92{
                    vertical-align: baseline;
                }.tdi_98_c92 .vc_column-inner > .wpb_wrapper,
				.tdi_98_c92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_c92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_99_0c9 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_99_0c9" >
<style>

/* inline tdc_css att */

.tdi_99_0c9{
margin-top:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_0c9{
margin-top:0px !important;
padding-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_0c9{
                    display: inline-block;
                }.tdi_99_0c9 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_99_0c9 .tdb-author-by{
                    margin-right: 10px;
                
					font-size:15px !important;font-weight:700 !important;
				}.tdi_99_0c9 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_99_0c9 .tdb-author-name{
					color: #000;
				
					font-size:15px !important;font-weight:400 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par:  </span> <a class="tdb-author-name" href="https://lemondeduvtt-quadnet.raven-media.ca/author/ginetteraven">Ginette Godbout</a></div></div></div></div></div></div><div class="vc_column_inner tdi_101_880  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_101_880{
                    vertical-align: baseline;
                }.tdi_101_880 .vc_column-inner > .wpb_wrapper,
				.tdi_101_880 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_880 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments_count tdi_102_60a td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_102_60a" >
<style>

/* inline tdc_css att */

.tdi_102_60a{
margin-top:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_60a{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_60a{
                    float: right;
                
                    display: inline-block;
                
					font-family:Raleway !important;font-size:15px !important;font-weight:400 !important;
				}.tdi_102_60a i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_102_60a a{
					color: #333333;
				}.tdi_102_60a a i{
					color: #333333;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1#respond"><i class="tdc-font-fa tdc-font-fa-comment-o"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_date tdi_103_da9 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_103_da9" >
<style>

/* inline tdc_css att */

.tdi_103_da9{
margin-top:15px !important;
margin-right:30px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_da9{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_da9{
                    display: inline-block;
                
                    float: right;
                
					color: #333333;
				
					font-family:Raleway !important;font-size:15px !important;font-weight:400 !important;
				}.tdi_103_da9 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-15T12:34:41-04:00">15 juin 2021</time></div></div> <!-- ./block --></div></div></div></div></div></div></div></div><div id="tdi_104_3d9" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_dd9 td-ss-row wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105_dd9,
                .tdi_105_dd9 .tdc-columns{
                    min-height: 0;
                }.tdi_105_dd9,
				.tdi_105_dd9 .tdc-columns{
				    display: block;
				}.tdi_105_dd9 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_dd9{
position:relative;
}

.tdi_105_dd9 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_3d9_rand_style td-element-style" ><style>
.tdi_104_3d9_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_107_dc3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107_dc3{
                    vertical-align: baseline;
                }.tdi_107_dc3 > .wpb_wrapper,
				.tdi_107_dc3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_dc3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_dc3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109_dca  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_109_dca{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_dca,
				.tdi_109_dca .tdc-inner-columns{
				    display: block;
				}.tdi_109_dca .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_109_dca.tdc-row-content-vert-center,
                    .tdi_109_dca.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_109_dca.tdc-row-content-vert-bottom,
                    .tdi_109_dca.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_109_dca.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_109_dca.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_109_dca{
padding-right:40px !important;
padding-left:40px !important;
position:relative;
}

.tdi_109_dca .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_dca{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_dca{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_dca{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_108_6dd_rand_style td-element-style" ><style>
.tdi_108_6dd_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_111_8c2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_8c2{
                    vertical-align: baseline;
                }.tdi_111_8c2 .vc_column-inner > .wpb_wrapper,
				.tdi_111_8c2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_8c2 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_112_fa9 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_112_fa9" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_112_fa9 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_112_fa9{
margin-top:0px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_fa9{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_fa9,
                .tdi_112_fa9 > p,
                .tdi_112_fa9 .tdb-block-inner > p{
			        font-size:16px !important;line-height:2 !important;
		        }.tdi_112_fa9 h1{
			        font-weight:700 !important;text-transform:uppercase !important;
		        }.tdi_112_fa9 h3{
			        font-weight:600 !important;text-transform:uppercase !important;
		        }.tdi_112_fa9 .tdb-block-inner blockquote p{
			        font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;
		        
			        color: #333333;
		        }.tdi_112_fa9,
				.tdi_112_fa9 p{
			        color: #333333;
		        }.tdi_112_fa9 h1,
				.tdi_112_fa9 h2,
				.tdi_112_fa9 h3,
				.tdi_112_fa9 h4,
				.tdi_112_fa9 h5,
				.tdi_112_fa9 h6{
			        color: #333333;
		        }.tdi_112_fa9 a{
			        color: #c5b58e;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_fa9,
                .tdi_112_fa9 > p,
                .tdi_112_fa9 .tdb-block-inner > p{
			        font-size:14px !important;line-height:2 !important;
		        }.tdi_112_fa9 .tdb-block-inner blockquote p{
			        font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_112_fa9 .tdb-block-inner blockquote p{
			        font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<h3 class="has-white-color has-vivid-red-background-color has-text-color has-background" id="block-ba004c66-3e6e-4dcd-b9e3-6dacec4c2f27">Avertissement<br>Nous ne tolérons ni n’encourageons ce genre de comportement. Personne n’a été grièvement blessé dans cette vidéo. Pour votre propre sécurité, n’essayez PAS de recréer ou de réactiver quoi que ce soit vu dans cette vidéo.</h3>



<p>Video Credit :<a href="https://www.youtube.com/channel/UCy1rVeFMLX_NnTeVcwiqWjA" target="_blank" rel="noreferrer noopener"> MOTO FAILS</a></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicité -</span><center>
<!-- /4775068/Custom-Tour-desktop-728x90-AD2 -->
<div id='div-gpt-ad-1588169682703-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588169682703-0'); });
  </script>
</div></center></div></div></div><div class="td_block_wrap tdb_single_content tdi_113_368 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_113_368" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_113_368 { 
display:none !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_113_368{
margin-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113_368{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_113_368{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_113_368,
                .tdi_113_368 > p,
                .tdi_113_368 .tdb-block-inner > p{
			        font-size:16px !important;line-height:2 !important;
		        }.tdi_113_368 h1{
			        font-weight:700 !important;text-transform:uppercase !important;
		        }.tdi_113_368 h3{
			        font-weight:600 !important;text-transform:uppercase !important;
		        }.tdi_113_368 .tdb-block-inner blockquote p{
			        font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;
		        
			        color: #333333;
		        }.tdi_113_368,
				.tdi_113_368 p{
			        color: #333333;
		        }.tdi_113_368 h1,
				.tdi_113_368 h2,
				.tdi_113_368 h3,
				.tdi_113_368 h4,
				.tdi_113_368 h5,
				.tdi_113_368 h6{
			        color: #333333;
		        }.tdi_113_368 a{
			        color: #c5b58e;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_368,
                .tdi_113_368 > p,
                .tdi_113_368 .tdb-block-inner > p{
			        font-size:14px !important;line-height:2 !important;
		        }.tdi_113_368 .tdb-block-inner blockquote p{
			        font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_113_368 .tdb-block-inner blockquote p{
			        font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Publicité -</span><center>
<!-- /4775068/Custom-Tour-Mobile-320x100 -->
<div id='div-gpt-ad-1588170113472-0' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588170113472-0'); });
  </script>
</div>
</center></div>
<h3 class="has-white-color has-vivid-red-background-color has-text-color has-background" id="block-ba004c66-3e6e-4dcd-b9e3-6dacec4c2f27">Avertissement<br>Nous ne tolérons ni n’encourageons ce genre de comportement. Personne n’a été grièvement blessé dans cette vidéo. Pour votre propre sécurité, n’essayez PAS de recréer ou de réactiver quoi que ce soit vu dans cette vidéo.</h3>



<p>Video Credit :<a href="https://www.youtube.com/channel/UCy1rVeFMLX_NnTeVcwiqWjA" target="_blank" rel="noreferrer noopener"> MOTO FAILS</a></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicité -</span><center>
<!-- /4775068/Custom-Tour-Mobile-300x250 -->
<div id='div-gpt-ad-1588169991695-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588169991695-0'); });
  </script>
</div></center></div></div></div><div class="td_block_wrap tdb_single_content tdi_114_0a8 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_114_0a8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114_0a8{
margin-top:0px !important;
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_0a8{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_114_0a8,
                .tdi_114_0a8 > p,
                .tdi_114_0a8 .tdb-block-inner > p{
			        font-size:16px !important;line-height:2 !important;
		        }.tdi_114_0a8 h1{
			        font-weight:700 !important;text-transform:uppercase !important;
		        }.tdi_114_0a8 h3{
			        font-weight:600 !important;text-transform:uppercase !important;
		        }.tdi_114_0a8 .tdb-block-inner blockquote p{
			        font-size:20px !important;line-height:1.1 !important;font-weight:600 !important;
		        
			        color: #333333;
		        }.tdi_114_0a8,
				.tdi_114_0a8 p{
			        color: #333333;
		        }.tdi_114_0a8 h1,
				.tdi_114_0a8 h2,
				.tdi_114_0a8 h3,
				.tdi_114_0a8 h4,
				.tdi_114_0a8 h5,
				.tdi_114_0a8 h6{
			        color: #333333;
		        }.tdi_114_0a8 a{
			        color: #c5b58e;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114_0a8,
                .tdi_114_0a8 > p,
                .tdi_114_0a8 .tdb-block-inner > p{
			        font-size:14px !important;line-height:2 !important;
		        }.tdi_114_0a8 .tdb-block-inner blockquote p{
			        font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_114_0a8 .tdb-block-inner blockquote p{
			        font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<h3 class="has-white-color has-vivid-red-background-color has-text-color has-background" id="block-ba004c66-3e6e-4dcd-b9e3-6dacec4c2f27">Avertissement<br>Nous ne tolérons ni n’encourageons ce genre de comportement. Personne n’a été grièvement blessé dans cette vidéo. Pour votre propre sécurité, n’essayez PAS de recréer ou de réactiver quoi que ce soit vu dans cette vidéo.</h3>



<p>Video Credit :<a href="https://www.youtube.com/channel/UCy1rVeFMLX_NnTeVcwiqWjA" target="_blank" rel="noreferrer noopener"> MOTO FAILS</a></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicité -</span><center>
<!-- /4775068/Custom-Tour-desktop-970x250-AD2 -->
<div id='div-gpt-ad-1588169911213-0' style='width: 970px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588169911213-0'); });
  </script>
</div></center></div></div></div></div></div></div></div><div class="vc_row_inner tdi_116_058  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116_058{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_116_058,
				.tdi_116_058 .tdc-inner-columns{
				    display: block;
				}.tdi_116_058 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_058{
padding-top:10px !important;
padding-right:40px !important;
padding-bottom:20px !important;
padding-left:40px !important;
position:relative;
}

.tdi_116_058 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_116_058{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_058{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_058{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_115_853_rand_style td-element-style" ><style>
.tdi_115_853_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_118_d98  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118_d98{
                    vertical-align: baseline;
                }.tdi_118_d98 .vc_column-inner > .wpb_wrapper,
				.tdi_118_d98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_d98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_119_5da td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_119_5da" >
<style>
/* custom css */
.tdi_119_5da span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_119_5da a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_5da a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_5da a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_119_5da a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://lemondeduvtt-quadnet.raven-media.ca/tag/drole-de-videos">Drôle de Videos</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_121_a3d  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_121_a3d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_121_a3d,
				.tdi_121_a3d .tdc-inner-columns{
				    display: block;
				}.tdi_121_a3d .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_121_a3d.tdc-row-content-vert-center,
                    .tdi_121_a3d.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_121_a3d.tdc-row-content-vert-bottom,
                    .tdi_121_a3d.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_121_a3d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_121_a3d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_121_a3d{
margin-bottom:0px !important;
padding-top:10px !important;
padding-right:40px !important;
padding-bottom:20px !important;
padding-left:40px !important;
position:relative;
}

.tdi_121_a3d .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_a3d{
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_a3d{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_a3d{
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
display:block !important;
}
}

</style>
<div class="tdi_120_6a6_rand_style td-element-style" ><style>
.tdi_120_6a6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_123_a16  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_123_a16{
                    vertical-align: baseline;
                }.tdi_123_a16 .vc_column-inner > .wpb_wrapper,
				.tdi_123_a16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_a16 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_124_c8f tdb-content-vert-top td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_124_c8f" >
<style>

/* inline tdc_css att */

.tdi_124_c8f{
margin-bottom:0px !important;
border-color:#c5b58e !important;
border-style:solid !important;
border-width: 0px 0px 0px 3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_c8f{
margin-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_c8f{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_124_c8f .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_124_c8f .tdb-author-photo{
                    width: 115px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_124_c8f .tdb-author-name{
                    color: #333333;
                
					font-size:20px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_124_c8f .tdb-author-name:hover{
                    color: #c5b58e;
                }.tdi_124_c8f .tdb-author-url{
                    color: #333333;
                
					font-size:12px !important;font-style:normal !important;
				}.tdi_124_c8f .tdb-author-url:hover{
                    color: #c5b58e;
                }.tdi_124_c8f .tdb-author-descr{
                    color: #333333;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_124_c8f .tdb-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				
					color: #c5b58e;
				}.tdi_124_c8f .tdb-social-item i.td-icon-twitter,
				.tdi_124_c8f .tdb-social-item i.td-icon-linkedin,
				.tdi_124_c8f .tdb-social-item i.td-icon-pinterest,
				.tdi_124_c8f .tdb-social-item i.td-icon-blogger,
				.tdi_124_c8f .tdb-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_124_c8f .tdb-social-item{
					min-width: 13px;
					height: 13px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_124_c8f .tdb-social-item:hover i{
					color: #333333;
				}.tdi_124_c8f .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_c8f{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_c8f{
                    border: 0px solid #ededed;
                }.tdi_124_c8f .tdb-author-name{
					font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_124_c8f .tdb-author-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_124_c8f{
                    border: 0px solid #ededed;
                }.tdi_124_c8f .tdb-author-photo{
                    width: 96px;
                }.tdi_124_c8f .tdb-author-name{
                    margin: 0 0 5px 0;
                
					font-size:16px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_124_c8f .tdb-author-descr{
                    margin: 15px 0 0 0;
                
					font-size:12px !important;line-height:1.6 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://lemondeduvtt-quadnet.raven-media.ca/author/ginetteraven" class="tdb-author-photo"><img alt=''  data-srcset='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/06/avatar_user_3_1561028395-96x96.jpg 2x'  height='96' width='96' data-src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/06/avatar_user_3_1561028395-96x96.jpg' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/06/avatar_user_3_1561028395-96x96.jpg' srcset='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/06/avatar_user_3_1561028395-96x96.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-info"><a href="https://lemondeduvtt-quadnet.raven-media.ca/author/ginetteraven" class="tdb-author-name">Ginette Godbout</a><a href="https://lemondeduvtt-quadnet.raven-media.ca"  class="tdb-author-url">https://lemondeduvtt-quadnet.raven-media.ca</a><div class="tdb-author-descr">Gestionnaire de Contenu</div><div class="tdb-author-social"><a href="https://www.facebook.com/quadnet.ca/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/ravenmediadotca/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://twitter.com/lemondeduvtt" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCZZGAHBlY-Wjk_7IaJMVYQA" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_126_d6d  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_126_d6d{
                    vertical-align: baseline;
                }.tdi_126_d6d .vc_column-inner > .wpb_wrapper,
				.tdi_126_d6d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126_d6d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_126_d6d{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_d6d{
text-align:left !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_127_e3a td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_127_e3a" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_127_e3a { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_e3a{
margin-top:15px !important;
margin-bottom:40px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_e3a{
margin-bottom:20px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_e3a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_127_e3a .td-post-sharing,
				.tdi_127_e3a .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_127_e3a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fultime-echec-de-utv-collection-1">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ultime+Echec+de+UTV+Collection+1&url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fultime-echec-de-utv-collection-1&via=lemondeduvtt">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1&title=Ultime+Echec+de+UTV+Collection+1">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1&amp;media=https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/06/sddefault.jpg&description=Ultime+Echec+de+UTV+Collection+1">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ultime Echec de UTV Collection 1&body=https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_127_e3a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_129_6cc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_129_6cc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129_6cc,
				.tdi_129_6cc .tdc-inner-columns{
				    display: block;
				}.tdi_129_6cc .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129_6cc{
padding-right:40px !important;
padding-left:40px !important;
position:relative;
}

.tdi_129_6cc .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_129_6cc{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_6cc{
padding-right:20px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129_6cc{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_128_0a6_rand_style td-element-style" ><style>
.tdi_128_0a6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_131_aa6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131_aa6{
                    vertical-align: baseline;
                }.tdi_131_aa6 .vc_column-inner > .wpb_wrapper,
				.tdi_131_aa6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_aa6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_132_a6c tdb-comm-layout1 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_132_a6c" >
<style>
/* custom css */
.tdi_132_a6c .comment-link{
                    display: inline-block;
                }.tdi_132_a6c .comment{
                    border-bottom-style: dashed;
                }.tdi_132_a6c .comment .children{
                    border-top-style: dashed;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ultime-echec-de-utv-collection-1#respond" style="display:none;">Poster mon commentaire</a></small></h3><form action="https://lemondeduvtt-quadnet.raven-media.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea autocomplete="new-password"  
                                placeholder="Commenter:" 
                                id="bbd916449a"  name="bbd916449a"  
                                 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a97330c57b8639ab4b565b632df47d50" );document.getElementById("bbd916449a").setAttribute( "id", "comment" );</script>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nom de famille :*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Site:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster mon commentaire" /> <input type='hidden' name='comment_post_ID' value='6257' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div></div></div><div id="tdi_133_6c6" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_134_da0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_134_da0,
                .tdi_134_da0 .tdc-columns{
                    min-height: 0;
                }.tdi_134_da0,
				.tdi_134_da0 .tdc-columns{
				    display: block;
				}.tdi_134_da0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134_da0{
position:relative;
}

.tdi_134_da0 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_133_6c6_rand_style td-element-style" ><style>
.tdi_133_6c6_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_136_ac6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_136_ac6{
                    vertical-align: baseline;
                }.tdi_136_ac6 > .wpb_wrapper,
				.tdi_136_ac6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_136_ac6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_136_ac6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_138_0c0  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_138_0c0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_138_0c0,
				.tdi_138_0c0 .tdc-inner-columns{
				    display: block;
				}.tdi_138_0c0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_138_0c0.tdc-row-content-vert-center,
                    .tdi_138_0c0.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_138_0c0.tdc-row-content-vert-bottom,
                    .tdi_138_0c0.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_138_0c0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_138_0c0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_138_0c0{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:160px !important;
padding-left:40px !important;
position:relative;
}

.tdi_138_0c0 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138_0c0{
padding-right:30px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_0c0{
padding-right:10px !important;
padding-bottom:140px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138_0c0{
padding-right:0px !important;
padding-bottom:100px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_137_f00_rand_style td-element-style" ><style>
.tdi_137_f00_rand_style{
background-color:#c5b58e !important;
}
 </style></div><div class="vc_column_inner tdi_140_a86  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_140_a86{
                    vertical-align: baseline;
                }.tdi_140_a86 .vc_column-inner > .wpb_wrapper,
				.tdi_140_a86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140_a86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_141_9cc tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_141_9cc" >
<style>

/* inline tdc_css att */

.tdi_141_9cc{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_9cc{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_9cc{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_142_d53 .tdm-title{
					color: #ffffff;
				}.tdi_142_d53 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_142_d53"><h3 class="tdm-title tdm-title-md">Découvrez d'autres articles</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_143_a86 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_143_a86" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_144_9cc .tdm-title{
					font-size:140px !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_144_9cc .tdm-title{
					font-size:120px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144_9cc .tdm-title{
					font-size:110px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_144_9cc .tdm-title{
					font-size:60px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_144_9cc"><h3 class="tdm-title tdm-title-md">connexes</h3></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_146_eaa  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_146_eaa{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_146_eaa,
				.tdi_146_eaa .tdc-inner-columns{
				    display: block;
				}.tdi_146_eaa .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_146_eaa.tdc-row-content-vert-center,
                    .tdi_146_eaa.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_146_eaa.tdc-row-content-vert-bottom,
                    .tdi_146_eaa.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_146_eaa.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_146_eaa.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_146_eaa{
padding-top:50px !important;
padding-right:40px !important;
padding-bottom:20px !important;
padding-left:40px !important;
position:relative;
}

.tdi_146_eaa .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_eaa{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_eaa{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_eaa{
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:20px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_145_8cc_rand_style td-element-style" ><style>
.tdi_145_8cc_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_148_a33  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148_a33{
                    vertical-align: baseline;
                }.tdi_148_a33 .vc_column-inner > .wpb_wrapper,
				.tdi_148_a33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_a33 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ginette Godbout"></span><meta itemprop="datePublished" content="2021-06-15T12:34:41-04:00"><meta itemprop="dateModified" content="2021-06-15T12:34:42-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lemondeduvtt-quadnet.raven-media.ca/ultime-echec-de-utv-collection-1"></span><meta itemprop="name" content="Quadnet.ca - Le Monde du VTT"></span><meta itemprop="headline" content="Ultime Echec de UTV Collection 1"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2021/06/sddefault.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_150_0dc" class="tdc-zone"><div class="tdc_zone tdi_151_6aa  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_151_6aa{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_151_6aa{
position:relative;
}

</style>
<div class="tdi_150_0dc_rand_style td-element-style" ><style>
.tdi_150_0dc_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div id="tdi_152_a06" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_153_5a6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_153_5a6,
                .tdi_153_5a6 .tdc-columns{
                    min-height: 0;
                }#tdi_152_a06.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_152_a06.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_153_5a6,
				.tdi_153_5a6 .tdc-columns{
				    display: block;
				}.tdi_153_5a6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_153_5a6{
position:relative;
}

.tdi_153_5a6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_153_5a6{
display:none !important;
position:relative;
}
}

</style>
<div class="tdi_152_a06_rand_style td-element-style" ><style>
.tdi_152_a06_rand_style{
background-color:#333333 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_a06_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_155_a3c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_155_a3c{
                    vertical-align: baseline;
                }.tdi_155_a3c > .wpb_wrapper,
				.tdi_155_a3c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_155_a3c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_155_a3c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_157_f5a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_157_f5a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157_f5a,
				.tdi_157_f5a .tdc-inner-columns{
				    display: block;
				}.tdi_157_f5a .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157_f5a{
padding-bottom:0px !important;
}

.tdi_157_f5a .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_159_d63  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_159_d63{
                    vertical-align: baseline;
                }.tdi_159_d63 .vc_column-inner > .wpb_wrapper,
				.tdi_159_d63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159_d63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_160_6cd" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_161_6a8  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_161_6a8,
                .tdi_161_6a8 .tdc-columns{
                    min-height: 0;
                }#tdi_160_6cd.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_160_6cd.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_161_6a8,
				.tdi_161_6a8 .tdc-columns{
				    display: block;
				}.tdi_161_6a8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_161_6a8.tdc-row-content-vert-center,
                    .tdi_161_6a8.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_161_6a8.tdc-row-content-vert-bottom,
                    .tdi_161_6a8.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_161_6a8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_161_6a8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_161_6a8{
position:relative;
}

.tdi_161_6a8 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_160_6cd_rand_style td-element-style" ><style>
.tdi_160_6cd_rand_style{
background-color:#333333 !important;
}
 </style></div><div class="vc_column tdi_163_10d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_163_10d{
                    vertical-align: baseline;
                }.tdi_163_10d > .wpb_wrapper,
				.tdi_163_10d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163_10d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163_10d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_165_0bc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_165_0bc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_165_0bc,
				.tdi_165_0bc .tdc-inner-columns{
				    display: block;
				}.tdi_165_0bc .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_165_0bc{
margin-bottom:0px !important;
padding-top:20px !important;
}

.tdi_165_0bc .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_165_0bc{
position:relative;
}
}

</style>
<div class="tdi_164_2dd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_164_2dd_rand_style{
background-color:#333333 !important;
}
}
 </style></div><div class="vc_column_inner tdi_167_c60  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_167_c60{
                    vertical-align: baseline;
                }.tdi_167_c60 .vc_column-inner > .wpb_wrapper,
				.tdi_167_c60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167_c60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_168_3c3 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_168_3c3" >
<style>

/* inline tdc_css att */

.tdi_168_3c3{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_168_3c3{
			        color: #eaeaea;
		        }.tdi_168_3c3 a{
			        color: #eaeaea;
		        }.tdi_168_3c3 a:hover{
			        color: #f25e22;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">- NOS SITES WEB -<br /><a href="https://atvtrailrider.raven-media.ca">ATV Trail Rider</a> | <a href="https://utvplanet.raven-media.ca">UTV Planet</a> | <a href="https://planetequad.raven-media.ca">Planete Quad</a> | <a href="https://passionmotoneige.raven-media.ca">Passion Motoneige</a> | <a href="https://customtour.raven-media.ca/">Custom Tour</a><br />
<center>- INSCRIVEZ-VOUS À NOTRE INFOLETTRE -<br />Soyez les premiers informés des dernières actualités, événements et offres</center></p>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_170_010 "  style="height: 10px"></div><div class="vc_row_inner tdi_172_da8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_172_da8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_172_da8,
				.tdi_172_da8 .tdc-inner-columns{
				    display: block;
				}.tdi_172_da8 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_172_da8{
position:relative;
}
}

</style>
<div class="tdi_171_318_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_171_318_rand_style{
background-color:#333333 !important;
}
}
 </style></div><div class="vc_column_inner tdi_174_82a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_174_82a{
                    vertical-align: baseline;
                }.tdi_174_82a .vc_column-inner > .wpb_wrapper,
				.tdi_174_82a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_174_82a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_175_166 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_175_166" >
<style>

/* inline tdc_css att */

.tdi_175_166{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_175_166{
			        color: #eaeaea;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><center><!--HubSpot Call-to-Action Code --><span id="hs-cta-wrapper-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" class="hs-cta-wrapper"><span id="hs-cta-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" class="hs-cta-node hs-cta-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3"><!-- &#091;if lte IE 8&#093;>



<div id="hs-cta-ie-element"></div>



<!&#091;endif&#093;--><a href="https://cta-redirect.hubspot.com/cta/redirect/6616916/fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" target="_blank" rel="noopener noreferrer"><img id="hs-cta-img-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" class="hs-cta-img" style="border-width: 0px;" src="https://no-cache.hubspot.com/cta/default/6616916/fb43b5ba-68b5-4b88-ab63-68ec31ca91e3.png" alt="ABONNEZ-VOUS" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(6616916, 'fb43b5ba-68b5-4b88-ab63-68ec31ca91e3', {}); </script></span><!-- end HubSpot Call-to-Action Code --></center></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_177_03c  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_177_03c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_177_03c,
				.tdi_177_03c .tdc-inner-columns{
				    display: block;
				}.tdi_177_03c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_177_03c.tdc-row-content-vert-center,
                    .tdi_177_03c.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_177_03c.tdc-row-content-vert-bottom,
                    .tdi_177_03c.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_177_03c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_177_03c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_177_03c{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_177_03c .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_177_03c{
padding-top:20px !important;
position:relative;
}
}

</style>
<div class="tdi_176_a63_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_176_a63_rand_style{
background-color:#333333 !important;
}
}
 </style></div><div class="vc_column_inner tdi_179_bdb  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_179_bdb{
                    vertical-align: baseline;
                }.tdi_179_bdb .vc_column-inner > .wpb_wrapper,
				.tdi_179_bdb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179_bdb .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179_bdb{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_bdb{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_180_036 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_180_036" >
<style>

/* inline tdc_css att */

.tdi_180_036{
padding-right:60px !important;
padding-left:60px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_036{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_180_036{
padding-right:20px !important;
padding-left:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_180_036{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_180_036 .tdb-logo-a,
                .tdi_180_036 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_180_036 .tdb-logo-svg-wrap{
                    max-width: 225px;
                
                    display: block;
                }.tdi_180_036 .tdb-logo-svg-wrap svg{
                    width: 225px;
                    height: auto;
                }.tdi_180_036 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_180_036 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_180_036 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_180_036 .tdb-logo-text-title{
                    display: block;
                }.tdi_180_036 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_180_036 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_180_036 .tdb-logo-svg-wrap{
                    max-width: 175px;
                }.tdi_180_036 .tdb-logo-svg-wrap svg{
                    width: 175px;
                    height: auto;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_180_036 .tdb-logo-svg-wrap{
                    max-width: 165px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_180_036 .tdb-logo-svg-wrap svg{
                    width: 165px;
                    height: auto;
                }.tdi_180_036 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_180_036 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_180_036 .tdb-logo-svg-wrap{
                    max-width: 200px;
                }.tdi_180_036 .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lemondeduvtt-quadnet.raven-media.ca/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" alt="Magazine Le Monde du VTT"  title="Le Magazine du Quad Numéro 1 au Québec!" width="375" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_182_6d7  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_182_6d7{
                    vertical-align: baseline;
                }.tdi_182_6d7 .vc_column-inner > .wpb_wrapper,
				.tdi_182_6d7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_182_6d7 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_182_6d7{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_182_6d7{
margin-bottom:20px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_183_6cd tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_183_6cd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_183_6cd{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_184_660 .tdm-title{
					color: #ffffff;
				}.tdi_184_660 .tdm-title{
					font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_184_660 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_184_660 .tdm-title{
					font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_184_660 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_184_660"><h3 class="tdm-title tdm-title-md">À PROPOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_185_bb5 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_185_bb5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_185_bb5{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_185_bb5 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_185_bb5 .tdm-descr{
					font-size:12px !important;line-height:21px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_185_bb5 .tdm-descr{
					font-size:11px !important;line-height:21px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_185_bb5 .tdm-descr{
					font-size:12px !important;line-height:21px !important;
				}
}
</style><p class="tdm-descr">Le magazine Le Monde Du VTT est un périodique francophone publié par Raven Media INC et il est dédié au sport motorisé du Quad et du côte-à-côte.</p></div></div></div></div><div class="vc_column_inner tdi_187_aa0  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_187_aa0{
                    vertical-align: baseline;
                }.tdi_187_aa0 .vc_column-inner > .wpb_wrapper,
				.tdi_187_aa0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187_aa0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_188_b3b tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_188_b3b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_188_b3b{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_189_6a7 .tdm-title{
					color: #ffffff;
				}.tdi_189_6a7 .tdm-title{
					font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_189_6a7 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_189_6a7 .tdm-title{
					font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_189_6a7 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_189_6a7"><h3 class="tdm-title tdm-title-md">SUIVEZ NOUS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_190_73c tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_190_73c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_190_73c{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_191_be5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_191_be5 .tdm-social-item i.td-icon-twitter,
				.tdi_191_be5 .tdm-social-item i.td-icon-linkedin,
				.tdi_191_be5 .tdm-social-item i.td-icon-pinterest,
				.tdi_191_be5 .tdm-social-item i.td-icon-blogger,
				.tdi_191_be5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_191_be5 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_191_be5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_191_be5 .tdm-social-item i,
				.tds-team-member2 .tdi_191_be5.tds-social4 .tdm-social-item i{
					color: #f25e22;
				}body .tdi_191_be5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_191_be5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_191_be5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_191_be5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_191_be5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_191_be5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_193_806  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_193_806{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_193_806,
				.tdi_193_806 .tdc-inner-columns{
				    display: block;
				}.tdi_193_806 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_193_806{
position:relative;
}

.tdi_193_806 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_192_88d_rand_style td-element-style" ><style>
.tdi_192_88d_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column_inner tdi_195_06a  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_195_06a{
                    vertical-align: baseline;
                }.tdi_195_06a .vc_column-inner > .wpb_wrapper,
				.tdi_195_06a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_195_06a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_196_c66 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_196_c66" >
<style>

/* inline tdc_css att */

.tdi_196_c66{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_196_c66{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_196_c66 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:20px !important;
				}
</style><p class="tdm-descr">&copy; 2020 Raven Média. Tous les droits sont réservés.</p></div></div></div></div><div class="vc_column_inner tdi_198_0d1  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_198_0d1{
                    vertical-align: baseline;
                }.tdi_198_0d1 .vc_column-inner > .wpb_wrapper,
				.tdi_198_0d1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_198_0d1 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_198_0d1{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_199_bd8 td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_199_bd8" >
<style>

/* inline tdc_css att */

.tdi_199_bd8{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_199_bd8 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_199_bd8{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_199_bd8{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_199_bd8{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_199_bd8 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_199_bd8 .menu{
					display: flex;
				}.tdi_199_bd8 .sub-menu{
					display: none;
				}.tdi_199_bd8 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_199_bd8 ul li{
					margin-right: 16px;
				}.tdi_199_bd8 ul li:last-child{
					margin-right: 0;
				}.tdi_199_bd8 a{
					color: #cccccc;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_199_bd8 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3159"><a href="https://lemondeduvtt-quadnet.raven-media.ca/annoncez-avec-nous">Annoncez</a></li>
<li id="menu-item-3158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3158"><a href="https://lemondeduvtt-quadnet.raven-media.ca/contactez-nous">Contactez-Nous</a></li>
<li id="menu-item-3157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3157"><a href="https://lemondeduvtt-quadnet.raven-media.ca/politique-de-confidentialite">Politique Confidentialité</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60c8da63d1c75
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-scroll-up, .td-scroll-up-visible{
display: block;
}
.mepr-login-form-wrap {
display : none;
}
p:empty {
display: none;
}
.td-container-wrap {
max-width: 1450px!important;
background-color: #ffffff;
}
.mepr-unauthorized-message {
padding-top: 10px;
padding-left: 60px;
padding-right: 60px;
padding-bottom: 60px;
background-color: #ffffff;
}
.nonabonne {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}
</style>

<div class="td-container"><!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6616916.js"></script>
<!-- End of HubSpot Embed Code --></div><script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.5' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/comment-reply.min.js?ver=1a2025dc5d7faada4f33d17d21885a80' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/wp-embed.min.js?ver=1a2025dc5d7faada4f33d17d21885a80' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_35_c80';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_35_c80');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_64_2a6';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_64_2a6');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[6257]");
                });
            
</script>


</body>
</html>