<!doctype html ><html lang="fr-CA"><head><meta charset="UTF-8" /><title>Volet 1 : Comment bien choisir son quad ou autoquad! | Quadnet.ca - Le Monde du VTT</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRaleway%3A400%7COpen+Sans%3A700%2Cregular%2Cbold&amp;display=swap" /><link rel="pingback" href="https://lemondeduvtt-quadnet.raven-media.ca/xmlrpc.php" /><link rel="icon" type="image/png" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2017/08/quadnetlogo-144x144.png"/><meta name="description" content="L&#039;équipe du Monde du VTT vous a préparé un guide pratique pour faire l’achat et l’utilisation adéquate d’un véhicule de loisirs quad. Voici le 1er volet -Comment bien choisir son quad ou auto quad!" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Volet 1 : Comment bien choisir son quad ou autoquad! | Quadnet.ca - Le Monde du VTT" /><meta property="og:description" content="L&#039;équipe du Monde du VTT vous a préparé un guide pratique pour faire l’achat et l’utilisation adéquate d’un véhicule de loisirs quad. Voici le 1er volet -Comment bien choisir son quad ou auto quad!" /><meta property="og:url" content="https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad" /><meta property="og:site_name" content="Quadnet.ca - Le Monde du VTT" /><meta property="article:publisher" content="https://www.facebook.com/quadnet.ca" /><meta property="article:author" content="https://www.facebook.com/quadnet.ca/" /><meta property="article:published_time" content="2020-12-11T14:00:00+00:00" /><meta property="article:modified_time" content="2020-12-10T18:49:24+00:00" /><meta property="og:image" content="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-2.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="734" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/lemondeduvtt" /><meta name="twitter:site" content="@lemondeduvtt" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Patrick Roch"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="7 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lemondeduvtt-quadnet.raven-media.ca/#website","url":"https://lemondeduvtt-quadnet.raven-media.ca/","name":"Quadnet.ca - Le Monde du VTT","description":"Le Magazine du Quad Num\u00e9ro 1 au Qu\u00e9bec!","potentialAction":[{"@type":"SearchAction","target":"https://lemondeduvtt-quadnet.raven-media.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad#primaryimage","inLanguage":"fr-CA","url":"https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-2.jpg","width":1500,"height":734,"caption":"Volet 1 Comment bien choisir son quad ou autoquad"},{"@type":"WebPage","@id":"https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad#webpage","url":"https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad","name":"Volet 1 : Comment bien choisir son quad ou autoquad! | Quadnet.ca - Le Monde du VTT","isPartOf":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/#website"},"primaryImageOfPage":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad#primaryimage"},"datePublished":"2020-12-11T14:00:00+00:00","dateModified":"2020-12-10T18:49:24+00:00","author":{"@id":"https://lemondeduvtt-quadnet.raven-media.ca/#/schema/person/d6c961964865cfca23ffb145390aeecc"},"description":"L'\u00e9quipe du Monde du VTT vous a pr\u00e9par\u00e9 un guide pratique pour faire l\u2019achat et l\u2019utilisation ad\u00e9quate d\u2019un v\u00e9hicule de loisirs quad. Voici le 1er volet -Comment bien choisir son quad ou auto quad!","inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad"]}]},{"@type":"Person","@id":"https://lemondeduvtt-quadnet.raven-media.ca/#/schema/person/d6c961964865cfca23ffb145390aeecc","name":"Patrick Roch","image":{"@type":"ImageObject","@id":"https://lemondeduvtt-quadnet.raven-media.ca/#personlogo","inLanguage":"fr-CA","url":"https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/04/avatar_user_7_1523381040-96x96.jpg","caption":"Patrick Roch"},"description":"Chroniqueur","sameAs":["https://lemondeduvtt-quadnet.raven-media.ca","https://www.facebook.com/quadnet.ca/","https://www.instagram.com/ravenmediadotca/","https://twitter.com/https://twitter.com/lemondeduvtt","https://www.youtube.com/channel/UCZZGAHBlY-Wjk_7IaJMVYQA"]}]}</script> <link rel='dns-prefetch' href='//ajax.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Flux" href="https://lemondeduvtt-quadnet.raven-media.ca/feed" /><link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Flux des commentaires" href="https://lemondeduvtt-quadnet.raven-media.ca/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Quadnet.ca - Le Monde du VTT &raquo; Volet 1 : Comment bien choisir son quad ou autoquad! Flux des commentaires" href="https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad/feed" /><link rel='stylesheet' id='mp-theme-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_5cf0383ec9ea2b4247e5fdff43379aea.css' type='text/css' media='all' /><link rel='stylesheet' id='mp-account-css-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_ac451b15f7726d5f5e77f1ab696725b6.css' type='text/css' media='all' /><link rel='stylesheet' id='mepr-jquery-ui-smoothness-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_8628a9abb0f79db1096df06b7117008c.css' type='text/css' media='all' /><link rel='stylesheet' id='mp-signup-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_eb926f0af0a908b661fc92f84bec5778.css' type='text/css' media='all' /><link rel='stylesheet' id='mp-plans-css-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/memberpress/css/plans.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='if-menu-site-css-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_91530e726988630cf084d74cb6f366d5.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.css' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_43e40c0a2acc441028a5b5c929560170.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_27b2b07bcd119786d66ded960817c47c.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/css/autoptimize_single_8aaebce70457f902de0e46021badbae7.css' type='text/css' media='all, print' /> <script type='text/javascript' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='mp-i18n-js-extra'>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</script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","D\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' id='mp-datepicker-js-extra'>var MeprDatePicker = {"timeFormat":"","dateFormat":"d MM yy","showTime":""};</script> <script type='text/javascript' id='mp-signup-js-extra'>var MeprSignup = {"coupon_nonce":"00b61805a7","spc_invoice":"1"};</script> <link rel="https://api.w.org/" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/wp/v2/posts/5892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lemondeduvtt-quadnet.raven-media.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://lemondeduvtt-quadnet.raven-media.ca/?p=5892' /><link rel="alternate" type="application/json+oembed" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad" /><link rel="alternate" type="text/xml+oembed" href="https://lemondeduvtt-quadnet.raven-media.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad&#038;format=xml" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: rgba(255, 255, 255, 0) url('https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/wp-smush-pro/app/assets/images/smush-lazyloader-3.gif') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"d8ae8d5bf1","wpRestUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-admin\/","wpRestNonce":"d8ae8d5bf1","wpRestUrl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-json\/","permalinkStructure":"\/%postname%"};</script>  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84356320-3"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-84356320-3');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>  var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
   //Header
    var mapping1 = googletag.sizeMapping()
                            .addSize([1025, 0], [[728, 90]])
                            .addSize([768, 0], [[468, 60]])
                            .addSize([0, 0], [])
                            .build();
   //Header Mobile
    var mapping2 = googletag.sizeMapping()
                            .addSize([1025, 0], [])
                            .addSize([768, 0], [])
                            .addSize([320, 0], [[320, 50], [320, 100]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //Top
    var mapping3 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //Middle
    var mapping4 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //Bottom
    var mapping5 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
   //footer
    var mapping6 = googletag.sizeMapping()
                            .addSize([1025, 0], [[970, 250]])
                            .addSize([768, 0], [[728, 90]])
                            .addSize([320, 0], [[300, 250]])
                            .addSize([0, 0], [[320, 100]])
                            .build();
    //Header
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-header-leaderboard', [[728, 90], [468, 60]], 'div-gpt-ad-1588357091589-0')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads()));
    //Header Mobile
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-header-leaderboard-mobile', [[320, 50], [320, 100]], 'div-gpt-ad-1588372398645-0')
                             .defineSizeMapping(mapping2)
                             .addService(googletag.pubads()));
    //Top
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-top', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1588372550782-0')
                             .defineSizeMapping(mapping3)
                             .addService(googletag.pubads()));
    //Middle
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-middle', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1588372607617-0')
                             .defineSizeMapping(mapping4)
                             .addService(googletag.pubads()));
    //Bottom
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-bottom', [[300, 250], [970, 250], [728, 90]], 'div-gpt-ad-1588372687886-0')
                             .defineSizeMapping(mapping5)
                             .addService(googletag.pubads()));
    //Footer
    gptadslots.push(googletag.defineSlot('/4775068/quadnet-page-footer', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1588372792905-0')
                             .defineSizeMapping(mapping6)
                             .addService(googletag.pubads()));
    googletag.pubads().enableSingleRequest(); 
    googletag.enableServices();
  });</script> 
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f25e22;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f25e22;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f25e22;
                }
                .tdm-btn-style1 {
					background-color: #f25e22;
				}
				.tdm-btn-style2:before {
				    border-color: #f25e22;
				}
				.tdm-btn-style2 {
				    color: #f25e22;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f25e22;
                    -moz-box-shadow: 0 2px 16px #f25e22;
                    box-shadow: 0 2px 16px #f25e22;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f25e22;
                    -moz-box-shadow: 0 4px 26px #f25e22;
                    box-shadow: 0 4px 26px #f25e22;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-5892 single-format-standard volet-1-comment-bien-choisir-son-quad-ou-autoquad global-block-template-14 tdb_template_4946 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/quadnet.ca/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/planetequadmagazine/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-3087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-3087"><a href="#">Articles<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3091"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/courses">Courses</a></li><li id="menu-item-3092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3092"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/destinations">Destinations</a></li><li id="menu-item-3089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3089"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/nouvelles-de-industrie">Nouvelles de l&rsquo;industrie</a></li><li id="menu-item-3088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3088"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/produits-et-equipement">Produits et Équipement</a></li><li id="menu-item-3090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3090"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/maintenance">Maintenance</a></li></ul></li><li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5139"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles">Modèles<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-5140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5140"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-cote-a-cote">Modèles Côte à Côte</a></li><li id="menu-item-5141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5141"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-vtt">Modèles VTT</a></li></ul></li><li id="menu-item-3117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3117"><a href="#">Essais<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-3118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-cote-a-cote">Essais et Critiques Côte à Côte</a></li><li id="menu-item-3119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3119"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-vtt">Essais et Critiques VTT</a></li></ul></li><li id="menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4973"><a href="#">Éditions Digitale<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-5578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5578"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/bibliotheque-le-monde-du-vtt-magazine">Bibliothèque Le Monde Du VTT</a></li><li id="menu-item-5582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5582"><a href="https://lemondeduvtt-quadnet.raven-media.ca/abonnement-magazine-digitale">Abonnement Magazine Digitale</a></li><li id="menu-item-5580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5580"><a href="https://lemondeduvtt-quadnet.raven-media.ca/connexion-a-la-plateforme-digitale">Connexion plateforme digitale</a></li></ul></li><li id="menu-item-5411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5411"><a href="#">ACHETER<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-5412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5412"><a href="https://info.raven-media.ca/guide-du-vtt-2020-formulaire">Guide du VTT 2020 &#8211; Edition Papier</a></li><li id="menu-item-4974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4974"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/le-guide-du-vtt">Guide du VTT &#8211; Edition Digitale</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://lemondeduvtt-quadnet.raven-media.ca/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Chercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_302" class="tdc-zone"><div class="tdc_zone tdi_2_428  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_428{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }</style><div id="tdi_3_fbe" class="tdc-row"><div class="vc_row tdi_4_f8f  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_f8f,
                .tdi_4_f8f .tdc-columns{
                    min-height: 0;
                }.tdi_4_f8f,
				.tdi_4_f8f .tdc-columns{
				    display: block;
				}.tdi_4_f8f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_f8f{
position:relative;
}
}</style><div class="tdi_3_fbe_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_fbe_rand_style{
background-color:#333333 !important;
}
}</style></div><div class="vc_column tdi_6_052  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6_052{
                    vertical-align: baseline;
                }.tdi_6_052 > .wpb_wrapper,
				.tdi_6_052 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_052 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_052 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ee5 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_ee5" ><style>/* custom css */
.tdi_7_ee5{
                    display: inline-block;
                }.tdi_7_ee5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_ee5 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_ee5 .tdb-mobile-menu-button:hover{
                    color: #f25e22;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_8_0c5 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_8_0c5" ><style>/* custom css */
.tdi_8_0c5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8_0c5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8_0c5 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8_0c5 .tdb-header-search-button-mob:hover{
                    color: #f25e22;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_9_ece" class="tdc-row"><div class="vc_row tdi_10_2e5  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_10_2e5,
                .tdi_10_2e5 .tdc-columns{
                    min-height: 0;
                }.tdi_10_2e5,
				.tdi_10_2e5 .tdc-columns{
				    display: block;
				}.tdi_10_2e5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_2e5{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}
}</style><div class="tdi_9_ece_rand_style td-element-style" ><div class="td-element-style-before"><style>/* phone */
@media (max-width: 767px)
{
.tdi_9_ece_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/modeduvttwebback.jpg") !important;
background-position:center bottom !important;
opacity:.7 !important;
background-size:cover !important;
}
}</style></div><style>/* phone */
@media (max-width: 767px)
{
.tdi_9_ece_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_12_ae5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_12_ae5{
                    vertical-align: baseline;
                }.tdi_12_ae5 > .wpb_wrapper,
				.tdi_12_ae5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_ae5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_ae5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_13_20c td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_20c" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_20c{
padding-right:25px !important;
padding-left:25px !important;
}
}</style><style>/* custom css */
.tdi_13_20c .tdb-logo-a,
                .tdi_13_20c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_13_20c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_13_20c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_13_20c .tdb-logo-img-wrap{
                    display: block;
                }.tdi_13_20c .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_13_20c .tdb-logo-text-title{
                    display: block;
                }.tdi_13_20c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_13_20c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_20c .tdb-logo-svg-wrap{
                    max-width: 250px;
                }.tdi_13_20c .tdb-logo-svg-wrap svg{
                    width: 250px;
                    height: auto;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lemondeduvtt-quadnet.raven-media.ca/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" alt="Magazine Le Monde du VTT"  title="Le Magazine du Quad Numéro 1 au Québec!" width="375" /></span></a></div></div></div></div></div></div><div id="tdi_14_4cc" class="tdc-row"><div class="vc_row tdi_15_eee  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_15_eee,
                .tdi_15_eee .tdc-columns{
                    min-height: 0;
                }.tdi_15_eee,
				.tdi_15_eee .tdc-columns{
				    display: block;
				}.tdi_15_eee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_eee{
position:relative;
}
}</style><div class="tdi_14_4cc_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_14_4cc_rand_style{
background-color:#333333 !important;
}
}</style></div><div class="vc_column tdi_17_f58  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_17_f58{
                    vertical-align: baseline;
                }.tdi_17_f58 > .wpb_wrapper,
				.tdi_17_f58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_f58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_f58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_18_ce6 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_18_ce6" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_ce6{
padding-top:15px !important;
padding-right:20px !important;
padding-bottom:15px !important;
}
}</style><style>/* custom css */
.tdi_18_ce6{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_ce6 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lundi, Décembre 21, 2020</div></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_19_eeb" class="tdc-zone"><div class="tdc_zone tdi_20_f85  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_20_f85{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_21_0ee" class="tdc-row"><div class="vc_row tdi_22_cef  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_22_cef,
                .tdi_22_cef .tdc-columns{
                    min-height: 0;
                }.tdi_22_cef,
				.tdi_22_cef .tdc-columns{
				    display: block;
				}.tdi_22_cef .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_24_f2e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_24_f2e{
                    vertical-align: baseline;
                }.tdi_24_f2e > .wpb_wrapper,
				.tdi_24_f2e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_f2e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_f2e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_25_f7e" class="tdc-zone"><div class="tdc_zone tdi_26_82c  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_26_82c{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }</style><div id="tdi_27_b78" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_28_4ee  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_28_4ee,
                .tdi_28_4ee .tdc-columns{
                    min-height: 0;
                }#tdi_27_b78.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_27_b78.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_28_4ee,
				.tdi_28_4ee .tdc-columns{
				    display: block;
				}.tdi_28_4ee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28_4ee{
position:relative;
}

.tdi_28_4ee .td_block_wrap{ text-align:left }</style><div class="tdi_27_b78_rand_style td-element-style" ><style>.tdi_27_b78_rand_style{
background-color:#333333 !important;
}</style></div><div class="vc_column tdi_30_24e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_30_24e{
                    vertical-align: baseline;
                }.tdi_30_24e > .wpb_wrapper,
				.tdi_30_24e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_24e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_24e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_31_522 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_31_522"     ><style>/* custom css */
.tdi_31_522{
                    float: right;
                    clear: none;
                }</style><style>body .tdi_32_e2e{
					background-color: #f25e22;
				}body .tdi_32_e2e:before{
					background-color: #333333;
				}body .tdi_32_e2e:hover:before{
					opacity: 1;
				}.tdi_32_e2e .tdm-btn-text,
				.tdi_32_e2e i{
					background-color: #ffffff;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_32_e2e .tdm-btn-text,
				html[class*='ie'] .tdi_32_e2e i{
				    background: none;
					color: #ffffff;
				}body .tdi_32_e2e:hover .tdm-btn-text,
				body .tdi_32_e2e:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_32_e2e i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				
					font-size: 20px;
				}body .tdi_32_e2e:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_32_e2e i:last-child{
					margin-left: 14px;
				}</style><div class="tds-button td-fix-index"><a 
 href="https://lemondeduvtt-quadnet.raven-media.ca/annoncez-avec-nous" 
 class="tds-button1 tdm-btn tdm-btn-lg tdi_32_e2e" ><span class="tdm-btn-text">ANNONCEZ AVEC NOUS</span><i class="td-icon-menu-outline-circle-equal"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_ecc tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_33_ecc" ><style>.tdi_34_0ec .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_34_0ec .tdm-social-item i.td-icon-twitter,
				.tdi_34_0ec .tdm-social-item i.td-icon-linkedin,
				.tdi_34_0ec .tdm-social-item i.td-icon-pinterest,
				.tdi_34_0ec .tdm-social-item i.td-icon-blogger,
				.tdi_34_0ec .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_34_0ec .tdm-social-item{
					width: 40px;
					height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_34_0ec .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34_0ec .tdm-social-item i,
				.tds-team-member2 .tdi_34_0ec.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34_0ec .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34_0ec.tds-social1 .tdm-social-item:hover i{
					color: #f25e22;
				}.tdi_34_0ec .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_34_0ec .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34_0ec .tdm-social-item i.td-icon-twitter,
				.tdi_34_0ec .tdm-social-item i.td-icon-linkedin,
				.tdi_34_0ec .tdm-social-item i.td-icon-pinterest,
				.tdi_34_0ec .tdm-social-item i.td-icon-blogger,
				.tdi_34_0ec .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34_0ec .tdm-social-item{
					width: 35px;
					height: 35px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34_0ec .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_34_0ec .tdm-social-item i.td-icon-twitter,
				.tdi_34_0ec .tdm-social-item i.td-icon-linkedin,
				.tdi_34_0ec .tdm-social-item i.td-icon-pinterest,
				.tdi_34_0ec .tdm-social-item i.td-icon-blogger,
				.tdi_34_0ec .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_34_0ec .tdm-social-item{
					width: 35px;
					height: 35px;
				}
}</style><div class="tdm-social-wrapper tds-social1 tdi_34_0ec"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_menu tdi_35_aee tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_35_aee"  style=" z-index: 999;"><style>/* custom css */
.tdi_35_aee{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_35_aee .td_block_inner{
                    text-align: right;
                }.tdi_35_aee .tdb-menu > li .tdb-menu-sep,
                .tdi_35_aee .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_aee .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_aee .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35_aee .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_aee .tdb-menu > li > a,
                .tdi_35_aee .td-subcat-more{
                    color: #ffffff;
                }.tdi_35_aee .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_aee .tdb-menu .tdb-normal-menu ul,
                .tdi_35_aee .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_aee .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_35_aee .tdb-menu > li.current-menu-item > a,
				.tdi_35_aee .tdb-menu > li.current-menu-ancestor > a,
				.tdi_35_aee .tdb-menu > li.current-category-ancestor > a,
				.tdi_35_aee .tdb-menu > li:hover > a,
				.tdi_35_aee .tdb-menu > li.tdb-hover > a,
				.tdi_35_aee .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f25e22;
				}.tdi_35_aee .tdb-menu > li > a:after,
				.tdi_35_aee .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #333333;
				}</style><style></style><div id=tdi_35_aee class="td_block_inner td-fix-index"><ul id="menu-top" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-3154" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3154"><a href="https://lemondeduvtt-quadnet.raven-media.ca/contactez-nous"><div class="tdb-menu-item-text">Contactez-Nous</div></a></li></ul></div></div></div></div></div></div><div id="tdi_38_33f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_39_eca  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_39_eca,
                .tdi_39_eca .tdc-columns{
                    min-height: 0;
                }#tdi_38_33f.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_38_33f.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_39_eca,
				.tdi_39_eca .tdc-columns{
				    display: block;
				}.tdi_39_eca .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_39_eca.tdc-row-content-vert-center,
                    .tdi_39_eca.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_eca.tdc-row-content-vert-bottom,
                    .tdi_39_eca.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_eca.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_eca.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_eca{
padding-top:80px !important;
padding-bottom:80px !important;
position:relative;
}

.tdi_39_eca .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_eca{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_eca{
padding-top:40px !important;
padding-bottom:40px !important;
}
}</style><div class="tdi_38_33f_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_38_33f_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/modeduvttwebback.jpg") !important;
background-position:center bottom !important;
opacity:.8 !important;
background-size:cover !important;
}</style></div><style>.tdi_38_33f_rand_style{
background-color:#333333 !important;
}</style></div><div class="vc_column tdi_41_e33  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_41_e33{
                    vertical-align: baseline;
                }.tdi_41_e33 > .wpb_wrapper,
				.tdi_41_e33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41_e33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41_e33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_43_ef0  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_43_ef0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43_ef0,
				.tdi_43_ef0 .tdc-inner-columns{
				    display: block;
				}.tdi_43_ef0 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_43_ef0.tdc-row-content-vert-center,
                    .tdi_43_ef0.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_43_ef0.tdc-row-content-vert-bottom,
                    .tdi_43_ef0.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_43_ef0.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_43_ef0.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }</style><div class="vc_column_inner tdi_45_3fe  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_45_3fe{
                    vertical-align: baseline;
                }.tdi_45_3fe .vc_column-inner > .wpb_wrapper,
				.tdi_45_3fe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_3fe .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46_5ca td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_46_5ca" ><style>/* inline tdc_css att */

.tdi_46_5ca{
padding-right:0px !important;
padding-left:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_5ca{
margin-right:0px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_5ca{
padding-right:0px !important;
padding-left:0px !important;
}
}</style><style>/* custom css */
.tdi_46_5ca .tdb-logo-a,
                .tdi_46_5ca h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_46_5ca .tdb-logo-svg-wrap{
                    max-width: 100%;
                
                    display: block;
                }.tdi_46_5ca .tdb-logo-svg-wrap svg{
                    width: 100%;
                    height: auto;
                }.tdi_46_5ca .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_46_5ca .tdb-logo-img-wrap{
                    display: block;
                }.tdi_46_5ca .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_46_5ca .tdb-logo-text-title{
                    display: block;
                }.tdi_46_5ca .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_46_5ca .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_5ca .tdb-logo-svg-wrap{
                    max-width: 250px;
                }.tdi_46_5ca .tdb-logo-svg-wrap svg{
                    width: 250px;
                    height: auto;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_5ca .tdb-logo-svg-wrap{
                    max-width: 200px;
                }.tdi_46_5ca .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lemondeduvtt-quadnet.raven-media.ca/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" alt="Magazine Le Monde du VTT"  title="Le Magazine du Quad Numéro 1 au Québec!" width="375" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_48_ec8  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_48_ec8{
                    vertical-align: baseline;
                }.tdi_48_ec8 .vc_column-inner > .wpb_wrapper,
				.tdi_48_ec8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_ec8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_49_a84 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_49_a84" ><style>/* inline tdc_css att */

.tdi_49_a84{
padding-top:10px !important;
padding-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49_a84{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_a84{
padding-top:0px !important;
padding-bottom:5px !important;
}
}</style><style>/* custom css */
.tdi_49_a84 .tdb-block-inner{
                    justify-content: center;
                }.tdi_49_a84 .tdb-head-date-txt{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Lundi, Décembre 21, 2020</div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50_94c td_block_template_14"><style>/* custom css */
.tdi_50_94c.td-a-rec{
					text-align: center;
				}.tdi_50_94c .td-element-style{
					z-index: -1;
				}</style><div id='div-gpt-ad-1588357091589-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588357091589-0'); });</script> </div></div></div></div></div></div></div></div></div></div><div id="tdi_51_eee" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_52_8e8  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_52_8e8,
                .tdi_52_8e8 .tdc-columns{
                    min-height: 0;
                }#tdi_51_eee.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_51_eee.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_52_8e8,
				.tdi_52_8e8 .tdc-columns{
				    display: block;
				}.tdi_52_8e8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_52_8e8 { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_8e8{
position:relative;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52_8e8{
display:none !important;
}
}</style><div class="tdi_51_eee_rand_style td-element-style" ><style>/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_eee_rand_style{
background-color:#444444 !important;
}
}</style></div><div class="vc_column tdi_54_3ee  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_54_3ee{
                    vertical-align: baseline;
                }.tdi_54_3ee > .wpb_wrapper,
				.tdi_54_3ee > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_3ee > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_3ee > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_55_cf4 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_55_cf4" ><style>/* custom css */
.tdi_55_cf4{
                    display: inline-block;
                }.tdi_55_cf4 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_55_cf4 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_55_cf4 .tdb-mobile-menu-button:hover{
                    color: #f25e22;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_57_7e0  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_57_7e0{
                    vertical-align: baseline;
                }.tdi_57_7e0 > .wpb_wrapper,
				.tdi_57_7e0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_7e0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_7e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_58_eee td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_58_eee" ><style>/* custom css */
.tdi_58_eee{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_58_eee .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_58_eee .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_58_eee .tdb-header-search-button-mob:hover{
                    color: #f25e22;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_59_fe5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_60_0e0  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_60_0e0,
                .tdi_60_0e0 .tdc-columns{
                    min-height: 0;
                }#tdi_59_fe5.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_59_fe5.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_60_0e0,
				.tdi_60_0e0 .tdc-columns{
				    display: block;
				}.tdi_60_0e0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_0e0{
padding-right:25px !important;
padding-left:25px !important;
position:relative;
}

.tdi_60_0e0 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_0e0{
padding-right:20px !important;
padding-left:20px !important;
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_0e0{
padding-right:20px !important;
padding-left:20px !important;
}
}</style><div class="tdi_59_fe5_rand_style td-element-style" ><style>.tdi_59_fe5_rand_style{
background-color:#333333 !important;
}</style></div><div class="vc_column tdi_62_e50  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_62_e50{
                    vertical-align: baseline;
                }.tdi_62_e50 > .wpb_wrapper,
				.tdi_62_e50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62_e50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62_e50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_63_5e8 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_63_5e8" ><style>/* custom css */
.tdi_63_5e8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_63_5e8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_63_5e8 .tdb-header-search-button-mob{
                    color: #f25e22;
                }.tdi_63_5e8 .tdb-header-search-button-mob:hover{
                    color: #333333;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_64_0c9 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_64_0c9"  style=" z-index: 999;"><style>/* custom css */
.tdi_64_0c9{
                    display: inline-block;
                }.tdi_64_0c9 .tdb-menu > li .tdb-menu-sep,
                .tdi_64_0c9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_64_0c9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64_0c9 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_64_0c9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64_0c9 .tdb-menu > li > a,
                .tdi_64_0c9 .td-subcat-more{
                    color: #ffffff;
                }.tdi_64_0c9 .tdb-menu > li > a,
                .tdi_64_0c9 .td-subcat-more,
                .tdi_64_0c9 .td-subcat-more > .tdb-menu-item-text{
                    font-size:15px !important;
                }.tdi_64_0c9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_64_0c9 .tdb-menu .tdb-normal-menu ul,
                .tdi_64_0c9 .td-pulldown-filter-list{
                    background-color: #f4f4f4;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_64_0c9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_64_0c9 .td-pulldown-filter-list li a{
                    color: #333333;
                
                    font-size:14px !important;
                }.tdi_64_0c9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_64_0c9 .tdb-menu > li.current-menu-item > a,
				.tdi_64_0c9 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_64_0c9 .tdb-menu > li.current-category-ancestor > a,
				.tdi_64_0c9 .tdb-menu > li:hover > a,
				.tdi_64_0c9 .tdb-menu > li.tdb-hover > a,
				.tdi_64_0c9 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f25e22;
				}.tdi_64_0c9 .tdb-menu > li > a:after,
				.tdi_64_0c9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #333333;
				}</style><style>.tdi_64_0c9 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_64_0c9 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_64_0c9 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_64_0c9 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_64_0c9 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_64_0c9 .td-pulldown-filter-list li:hover a{
					background-color: #dddddd;
				}</style><div id=tdi_64_0c9 class="td_block_inner td-fix-index"><ul id="menu-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3087 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Articles</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3091"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/courses"><div class="tdb-menu-item-text">Courses</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3092"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/destinations"><div class="tdb-menu-item-text">Destinations</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3089"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/nouvelles-de-industrie"><div class="tdb-menu-item-text">Nouvelles de l&rsquo;industrie</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3088"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/produits-et-equipement"><div class="tdb-menu-item-text">Produits et Équipement</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3090"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite/maintenance"><div class="tdb-menu-item-text">Maintenance</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5139 tdb-menu-item-inactive"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles"><div class="tdb-menu-item-text">Modèles</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5140"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-cote-a-cote"><div class="tdb-menu-item-text">Modèles Côte à Côte</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5141"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/modeles/modeles-vtt"><div class="tdb-menu-item-text">Modèles VTT</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3117 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Essais</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3118"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-cote-a-cote"><div class="tdb-menu-item-text">Essais et Critiques Côte à Côte</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3119"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/essais-et-critiques/essais-et-critiques-vtt"><div class="tdb-menu-item-text">Essais et Critiques VTT</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-4973 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Éditions Digitale</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-5578"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/bibliotheque-le-monde-du-vtt-magazine"><div class="tdb-menu-item-text">Bibliothèque Le Monde Du VTT</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5582"><a href="https://lemondeduvtt-quadnet.raven-media.ca/abonnement-magazine-digitale"><div class="tdb-menu-item-text">Abonnement Magazine Digitale</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-5580"><a href="https://lemondeduvtt-quadnet.raven-media.ca/connexion-a-la-plateforme-digitale"><div class="tdb-menu-item-text">Connexion plateforme digitale</div></a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-5411 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">ACHETER</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-5412"><a href="https://info.raven-media.ca/guide-du-vtt-2020-formulaire"><div class="tdb-menu-item-text">Guide du VTT 2020 &#8211; Edition Papier</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-4974"><a href="https://lemondeduvtt-quadnet.raven-media.ca/category/le-guide-du-vtt"><div class="tdb-menu-item-text">Guide du VTT &#8211; Edition Digitale</div></a></li></ul></li></ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_67_e0e" class="tdc-zone"><div class="tdc_zone tdi_68_800  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_68_800{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_69_e81" class="tdc-row"><div class="vc_row tdi_70_e5e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_70_e5e,
                .tdi_70_e5e .tdc-columns{
                    min-height: 0;
                }.tdi_70_e5e,
				.tdi_70_e5e .tdc-columns{
				    display: block;
				}.tdi_70_e5e .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_72_930  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_72_930{
                    vertical-align: baseline;
                }.tdi_72_930 > .wpb_wrapper,
				.tdi_72_930 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_72_930 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72_930 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="5892" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-4946"
 class="post-4946 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_73_9e4" class="tdc-zone"><div class="tdc_zone tdi_74_0e9  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_74_0e9{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_74_0e9{
position:relative;
}</style><div class="tdi_73_9e4_rand_style td-element-style" ><style>.tdi_73_9e4_rand_style{
background-color:#f4f4f4 !important;
}</style></div><div id="tdi_75_830" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76_3f6  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_76_3f6,
                .tdi_76_3f6 .tdc-columns{
                    min-height: 0;
                }.tdi_76_3f6,
				.tdi_76_3f6 .tdc-columns{
				    display: block;
				}.tdi_76_3f6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76_3f6{
margin-top:-20px !important;
}

.tdi_76_3f6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_76_3f6{
margin-bottom:20px !important;
}
}</style><div class="vc_column tdi_78_053  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_78_053{
                    vertical-align: baseline;
                }.tdi_78_053 > .wpb_wrapper,
				.tdi_78_053 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_053 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_053 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_80_53b  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_80_53b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80_53b,
				.tdi_80_53b .tdc-inner-columns{
				    display: block;
				}.tdi_80_53b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_80_53b.tdc-row-content-vert-center,
                    .tdi_80_53b.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_80_53b.tdc-row-content-vert-bottom,
                    .tdi_80_53b.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_80_53b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_80_53b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_80_53b{
margin-bottom:0px !important;
padding-top:60px !important;
padding-right:40px !important;
padding-bottom:30px !important;
padding-left:40px !important;
position:relative;
}

.tdi_80_53b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_53b{
padding-right:10px !important;
padding-bottom:30px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_53b{
padding-top:40px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_53b{
padding-top:40px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}
}</style><div class="tdi_79_ee6_rand_style td-element-style" ><style>.tdi_79_ee6_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_82_700  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_82_700{
                    vertical-align: baseline;
                }.tdi_82_700 .vc_column-inner > .wpb_wrapper,
				.tdi_82_700 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_700 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_83_e30 tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_83_e30" ><style>/* inline tdc_css att */

.tdi_83_e30{
margin-bottom:20px !important;
margin-left:0px !important;
padding-right:100px !important;
padding-left:15px !important;
border-color:#f25e22 !important;
border-style:solid !important;
border-width: 0px 0px 0px 5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_e30{
margin-bottom:20px !important;
margin-left:0px !important;
padding-right:10px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_e30{
padding-right:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_e30{
margin-left:0px !important;
padding-left:15px !important;
border-width: 0px 0px 0px 5px !important;
}
}</style><style>/* custom css */
.tdi_83_e30 .tdb-title-text{
					background-color: #333333;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:40px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}html[class*='ie'] .tdi_83_e30 .tdb-title-text{
				    background: none;
					color: #333333;
				}.tdi_83_e30 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_83_e30 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_83_e30{
					text-align: left;
				}.tdi_83_e30 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_e30 .tdb-title-text{
					font-size:30px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_83_e30 .tdb-first-letter{
					font-size:5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_e30 .tdb-title-text{
					font-size:25px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83_e30 .tdb-title-text{
					font-size:25px !important;line-height:1 !important;font-weight:900 !important;text-transform:uppercase !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Volet 1 : Comment bien choisir son quad ou autoquad!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_84_ea5 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_84_ea5"   ><style>/* inline tdc_css att */

.tdi_84_ea5{
margin-right:10px !important;
margin-bottom:1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_ea5{
margin-left:0px !important;
}
}</style><style>/* custom css */
.tdi_84_ea5 i{
				    font-size: 14px;
				    text-align: center;
				
				    width: 14px;
				    height: 14px;
				    line-height: 14px;
				}.tdi_84_ea5 i,
				.tdi_84_ea5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_84_ea5{
				    display: inline-block;
				}</style><style>.tdi_85_ee8{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_85_ee8:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #f25e22;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_85_ee8:before{
				    background: none;
					color: #f25e22;
				}.tdi_85_ee8 svg{
				    fill: #f25e22;
				}.tdi_85_ee8 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon tdc-font-fa tdc-font-fa-bookmark-o tdi_85_ee8 td-fix-index"></i></div><div class="td_block_wrap tdb_breadcrumbs tdi_86_655 td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="tdi_86_655" ><style>/* inline tdc_css att */

.tdi_86_655{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_86_655 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86_655{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_655{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_655{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_86_655 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_86_655,
				.tdi_86_655 a{
					color: #f25e22;
				}.td-theme-wrap .tdi_86_655{
					text-align: left;
				}.tdi_86_655{
					font-family:Raleway !important;font-size:13px !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://lemondeduvtt-quadnet.raven-media.ca/">Accueil</a></span> <i class="td-icon-slashh tdb-bread-sep"></i> <span><a title="Voir tous les messages dans Actualité" class="tdb-entry-crumb" href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite">Actualité</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://lemondeduvtt-quadnet.raven-media.ca/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lemondeduvtt-quadnet.raven-media.ca/category/actualite",
                                "name": "Actualité"
                            }
                        }    ]
                        }</script></div></div></div><div class="vc_column_inner tdi_88_5e3  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_88_5e3{
                    vertical-align: baseline;
                }.tdi_88_5e3 .vc_column-inner > .wpb_wrapper,
				.tdi_88_5e3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_5e3 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88_5e3{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_89_e03 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_89_e03" ><style>/* inline tdc_css att */

.tdi_89_e03{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_e03{
margin-top:20px !important;
margin-right:10px !important;
margin-bottom:20px !important;
margin-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_e03{
margin-top:10px !important;
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_89_e03 .td-social-expand-tabs-icon,
				.tdi_89_e03 .td-icon-share{
					color: #f25e22;
				}.tdi_89_e03 .td-social-share-text .td-social-but-text{
					color: #f25e22;
				}.tdi_89_e03 .td-social-handler .td-social-but-text:before{
					background-color: #f25e22;
				}</style><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_89_e03" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volet+1+%3A+Comment+bien+choisir+son+quad+ou+autoquad%21&url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad&via=lemondeduvtt"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad&title=Volet+1+%3A+Comment+bien+choisir+son+quad+ou+autoquad%21"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad&amp;media=https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-2.jpg&description=Volet+1+%3A+Comment+bien+choisir+son+quad+ou+autoquad%21"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Volet 1 : Comment bien choisir son quad ou autoquad!&body=https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_e03"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_90_fcf" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91_83f  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_91_83f,
                .tdi_91_83f .tdc-columns{
                    min-height: 0;
                }.tdi_91_83f,
				.tdi_91_83f .tdc-columns{
				    display: block;
				}.tdi_91_83f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_83f{
margin-bottom:0px !important;
}

.tdi_91_83f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_91_83f{
position:relative;
}
}</style><div class="tdi_90_fcf_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_90_fcf_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_93_0e3  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_93_0e3{
                    vertical-align: baseline;
                }.tdi_93_0e3 > .wpb_wrapper,
				.tdi_93_0e3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93_0e3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93_0e3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_94_e30 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_94_e30" ><style>/* inline tdc_css att */

.tdi_94_e30{
margin-right:-24px !important;
margin-bottom:0px !important;
margin-left:-24px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_e30{
margin-top:-20px !important;
}
}</style><style>/* custom css */
.tdi_94_e30 .tdb-featured-image-bg{
                    background: url('https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-2.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 100%;
                
                    padding-bottom: 800px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_94_e30 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_94_e30 .tdb-featured-image-bg:before{
                    background-color: #c5b58e;;
                }.tdi_94_e30 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_e30 .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_e30 .tdb-featured-image-bg{
                    padding-bottom: 400px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94_e30 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_96_0ce  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_96_0ce{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_96_0ce,
				.tdi_96_0ce .tdc-inner-columns{
				    display: block;
				}.tdi_96_0ce .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_96_0ce.tdc-row-content-vert-center,
                    .tdi_96_0ce.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_96_0ce.tdc-row-content-vert-bottom,
                    .tdi_96_0ce.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_96_0ce.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_96_0ce.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_96_0ce{
padding-right:40px !important;
padding-left:40px !important;
position:relative;
}

.tdi_96_0ce .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_0ce{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_0ce{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_0ce{
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
}
}</style><div class="tdi_95_e00_rand_style td-element-style" ><style>.tdi_95_e00_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_98_900  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_98_900{
                    vertical-align: baseline;
                }.tdi_98_900 .vc_column-inner > .wpb_wrapper,
				.tdi_98_900 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_900 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_99_eec td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_99_eec" ><style>/* inline tdc_css att */

.tdi_99_eec{
margin-top:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_eec{
margin-top:0px !important;
padding-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_99_eec .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_99_eec .tdb-author-by{
                    margin-right: 10px;
                
					font-size:15px !important;font-weight:700 !important;
				}.tdi_99_eec .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_99_eec .tdb-author-name{
					color: #000;
				
					font-size:15px !important;font-weight:400 !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par: </span> <a class="tdb-author-name" href="https://lemondeduvtt-quadnet.raven-media.ca/author/patrickrochquadnet">Patrick Roch</a></div></div></div></div></div></div><div class="vc_column_inner tdi_101_e51  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_101_e51{
                    vertical-align: baseline;
                }.tdi_101_e51 .vc_column-inner > .wpb_wrapper,
				.tdi_101_e51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_e51 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments_count tdi_102_51e td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_102_51e" ><style>/* inline tdc_css att */

.tdi_102_51e{
margin-top:15px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_51e{
display:none !important;
}
}</style><style>/* custom css */
.tdi_102_51e{
                    float: right;
                
                    display: inline-block;
                
					font-size:15px !important;font-weight:400 !important;
				}.tdi_102_51e i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_102_51e a{
					color: #333333;
				}.tdi_102_51e a i{
					color: #333333;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad#respond"><i class="tdc-font-fa tdc-font-fa-comment-o"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_date tdi_103_155 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_103_155" ><style>/* inline tdc_css att */

.tdi_103_155{
margin-top:15px !important;
margin-right:30px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_155{
display:none !important;
}
}</style><style>/* custom css */
.tdi_103_155{
                    display: inline-block;
                
                    float: right;
                
					color: #333333;
				
					font-size:15px !important;font-weight:400 !important;
				}.tdi_103_155 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-11T09:00:00-05:00">11 Décembre 2020</time></div></div></div></div></div></div></div></div></div></div><div id="tdi_104_042" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105_f42 td-ss-row wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_105_f42,
                .tdi_105_f42 .tdc-columns{
                    min-height: 0;
                }.tdi_105_f42,
				.tdi_105_f42 .tdc-columns{
				    display: block;
				}.tdi_105_f42 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_f42{
position:relative;
}

.tdi_105_f42 .td_block_wrap{ text-align:left }</style><div class="tdi_104_042_rand_style td-element-style" ><style>.tdi_104_042_rand_style{
background-color:#f4f4f4 !important;
}</style></div><div class="vc_column tdi_107_03f  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_107_03f{
                    vertical-align: baseline;
                }.tdi_107_03f > .wpb_wrapper,
				.tdi_107_03f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_03f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_03f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109_4f0  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_109_4f0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_4f0,
				.tdi_109_4f0 .tdc-inner-columns{
				    display: block;
				}.tdi_109_4f0 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_4f0{
padding-top:0px !important;
padding-right:40px !important;
padding-bottom:15px !important;
padding-left:40px !important;
position:relative;
}

.tdi_109_4f0 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_109_4f0{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_4f0{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_4f0{
padding-right:10px !important;
padding-left:10px !important;
}
}</style><div class="tdi_108_04f_rand_style td-element-style" ><style>.tdi_108_04f_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_111_584  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_111_584{
                    vertical-align: baseline;
                }.tdi_111_584 .vc_column-inner > .wpb_wrapper,
				.tdi_111_584 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_584 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_112_ef1 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_112_ef1" ><div class="tdb-block-inner td-fix-index"><p><strong>*Notre équipe de rédaction vous a préparé un guide pratique pour faire l’achat et l’utilisation adéquate d’un véhicule de loisir quad. Ce document de référence portera plusieurs volets qui seront publiés successivement au cours des prochaines parutions. Il mettra en lumière plusieurs aspects qui sont malheureusement négligés par certains adeptes, mais ont tous leur importance pour profiter pleinement de notre activité. Il est parfois difficile de se procurer toutes les informations relatives et nous nous efforcerons de répondre à toutes vos interrogations par le biais de cette série d’articles.</strong></p><p>Lorsque nous avons de l’intérêt pour un nouveau champ d’activité, nous sommes confrontés à une multitude de questions sans réponse lors des premiers balbutiements de nos recherches pour assouvir notre soif de connaissance. L’activité du quad ne fait pas exception à cette règle prérogative.&nbsp;</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicité -</span><div id='div-gpt-ad-1588372550782-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588372550782-0'); });</script> </div></div><p>Vous êtes plusieurs à consulter nos magazines en rêvant d’explorer les grands espaces que notre belle et grande nature nous offre. Cependant, si vous êtes néophyte en la matière, vous vous devez de faire vos devoirs pour être certain de faire l’achat du véhicule qui correspondra exactement à vos désirs et vos besoins.&nbsp;</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5898 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5898" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-5-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><p>Un exercice de questionnement doit être effectué avant de vous déplacer les concessionnaires pour déjà avoir une bonne idée globale de nos attentes envers le véhicule tant convoité. Dans le cas contraire, l’euphorie du moment et la passion pourraient l’emporter sur la raison. Une mauvaise sélection pourrait vous causer une déception à long terme et un achat inopportun pourrait vous faire perdre des milliers de dollars en bout de compte. Voici quelques questions auxquels vous devriez prendre le temps de répondre initialement:</p><h3><strong>Quel budget je peux accorder à ce loisir?&nbsp;</strong></h3><p>Nous avons tous des situations économiques qui diffèrent l’un à l’autre et il est primordial de ne pas dépasser ses limites d’endettements. Il faut prendre en considération le coût d’acquisition du véhicule, les assurances, le droit d’accès annuel en sentier, et les coûts lors de l’utilisation du véhicule (essence, restauration, etc&#8230;)&nbsp; Nous connaissons des histoires d’horreur où certains individus se sont endettés au-delà de leurs capacités et n’ayant plus les ressources monétaires pour pratiquer leur activité. De grâce, allez-y selon vos moyens financiers pour profiter pleinement de cette belle occupation.&nbsp;</p><p>Les concessionnaires offrent des prêts pouvant aller jusqu’à 10 ans, selon le montant emprunté, permettant des petits paiements hebdomadaires ou mensuels à des taux abordables. Ces emprunts sont habituellement ouverts et offrent la possibilité d’un remboursement plus rapide que l’entente établit. Nous aborderons ce sujet de façon plus approfondie lors d’un article subséquent.</p><h3><strong>Est-ce que je vais circuler seul ou accompagner à bord de mon véhicule?</strong></h3><p>Cette question est certainement ce qui vous fera pencher vers l’un ou l’autre des véhicules disponibles sur le marché. Les véhicules quads se divisent en 2 catégories: monoplace ou biplace. Il faut noter que ce n’est pas tous les manufacturiers à ce jour qui offrent des véhicules biplaces. Les VTT à deux places ont commencé à faire leur apparition en 2002. Le fabricant canadien Bombardier, maintenant Can-Am, a lancé ce type de VTT pour la première fois et Arctic Cat, CFMOTO ainsi que Polaris ont emboîté le pas.</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1333" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1.jpg 1333w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-300x225.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-1024x768.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-768x576.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-696x522.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-1068x801.jpg 1068w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-265x198.jpg 265w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1.jpg" data-sizes="(max-width: 1333px) 100vw, 1333px" class="wp-image-5907 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1333" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5907" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1.jpg 1333w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-300x225.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-1024x768.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-768x576.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-696x522.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-1068x801.jpg 1068w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-265x198.jpg 265w" sizes="(max-width: 1333px) 100vw, 1333px" /></noscript></figure></a></div><div class="td-a-ad id_inline_ad1 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicité -</span><div id='div-gpt-ad-1588372607617-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588372607617-0'); });</script> </div></div><p>Les quads possédant un siège simple sont tout indiqués pour les adeptes qui pratiqueront l’activité en solo. Les quads monoplaces peuvent également être modifiés en y ajoutant un siège passager ainsi que des marchepieds pour accommoder un occupant supplémentaire. Cependant, pour une utilisation en sentier fédéré, un cours sera obligatoire pour l’obtention d’un certificat d’aptitude pour circuler accompagné. Nous nous devons également de mentionner qu’à certains endroits, certains panneaux de signalisation obligeront le passager de descendre du véhicule lors de la montée d’une pente trop abrupte.</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5899 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5899" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-6-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><p>Les quads biplaces sont pour leur part conçus spécialement pour transporter un passager de façon plus sécuritaire. En plus de l’équipement requis au confort d’un occupant supplémentaire, le châssis de ces quads sont plus long positionnant le passager en avant de l’essieu arrière pour éviter un éventuel renversement.&nbsp;</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5903 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5903" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-9-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><p>Dans la catégorie des autoquads, certains manufacturiers offrent des véhicules pouvant y loger 2,3,4,5 ou 6 occupants selon le modèle. Par conséquent, pour pouvoir transporter des collègues de travail ou sa petite famille lors de randonnée du week-end, les possibilités offertes sont étendues. Reste à vous de voir selon vos besoins et vos préférences pour élire le véhicule répondant au nombre d’occupants à transporter.&nbsp;</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5895 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5895" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-2-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><h3><strong>Quelle sera l’utilisation principale de ce véhicule hors-route?</strong></h3><p>Les véhicules quads et autoquads se divisent en plusieurs groupes selon leurs usages. Certains sont plus sportifs pour des montées d’adrénaline en un temps record par leurs capacités et leurs performances élevées tandis que certains autres ont un caractère plus sobre, mais offrent une fiabilité et un agrément de conduite pour des randonnées plus convivial.</p><p>Est-ce que votre véhicule sera dédié essentiellement à des tâches plutôt utilitaires demandant de l’espace de chargement ainsi que des capacités de remorquage élevées ou sera-t-il utilisé a priori pour ses aptitudes récréatives?&nbsp;</p><p>Dans le premier cas, les quads et autoquads à vocation utilitaire auront des dispositions pour le travail ou pour les loisirs reliés à la chasse et la pêche. Les manufacturiers consacrent énormément d’énergie pour concevoir des véhicules pourvus de toutes les accommodations pour faciliter la tâche de chacun. Les autoquads de cette catégorie possèdent une benne basculante arrière pour permettre un déchargement facilité. Les quads pour leur part possèdent des porte-bagages avant et arrière pour l’ajout d’accessoires ou pour le transport de matériels. Les autoquads de cette catégorie peuvent aisément être utilisés lors d’une utilisation récréative, mais auront moins de confort comparativement à ceux conçus essentiellement à cet effet.&nbsp;</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5894 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5894" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><p>Les véhicules utilitaires ont généralement été considérés comme des monstres à maniabilité lente avec des moteurs lents, mais puissants et une course de suspension limitée. Mais cela a changé. Aujourd’hui, les véhicules utilitaires à quatre roues sont conçus pour être amusants et confortables sur les sentiers. Lorsque la situation devient difficile dans la boue, les rochers ou les montées escarpés, les véhicules utilitaires modernes se présentent généralement comme des armes de prédilection. Ils ont une garde au sol élevée et une excellente traction.Un certain nombre d’industries, d’agents d’application de la loi et de personnel de service utilisent également ce type de véhicule hors-route, et ils sont les préférés des chasseurs, des campeurs et des pêcheurs depuis leur création au milieu des années 1980.</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5897 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5897" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-4-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><p>En second lieu, les véhicules à vocation plus sportive possèdent normalement des motorisations déployant plus de chevaux-vapeur et même des moteurs turbocompressés pour tirer le maximum de chaque centimètre cube. Ils ont été conçus dans un seul objectif en tête: le plaisir! Ils sont habituellement dépourvus d’artifice pour permettre un poids plus léger. Les amortisseurs sont à plus grand dégagement, possédant beaucoup de réglage selon les performances souhaitées et ils sont généralement à gaz. Les véhicules à caractère sportif sont excellents pour sauter, frapper les terrains difficiles, glisser dans les virages et décoller les roues du sol. Les pilotes expérimentés peuvent descendre les sentiers à un rythme rapide qui les maintient sur le qui-vive et leur donne des montées de pulsations cardiaques. Certains autoquads ont des ceintures 4 points pour une plus grande sécurité lors de leur utilisation. Cependant, les quads n’auront pas tous la possibilité d’ajouter des porte-bagages en option.&nbsp;&nbsp;</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5896 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5896" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-3-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><div class="td-a-ad id_inline_ad2 id_ad_content-horiz-center"><span class="td-adspot-title">- Publicité -</span><div id='div-gpt-ad-1588372687886-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588372687886-0'); });</script> </div></div><p>Les autoquads ont une catégorie supplémentaire que l’ont peut qualifié d’Hybride ou de Multisegment. La catégorie des utilitaires sport a probablement fait plus que tout autre pour accroître la popularité des véhicules. Ces autoquads combinent les capacités de travail des côte à côte utilitaires avec les caractéristiques sportives des SXS de performance et de course. En raison de leur flexibilité, ces machines sont proposées dans une large gamme de modèles proposés année après année et sont souvent les meilleures au chapitre des ventes.&nbsp;</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10.jpg" class="td-modal-image"><figure class="wp-block-image size-full"><img loading="lazy" width="1500" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-1068x712.jpg 1068w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="wp-image-5902 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="1500" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5902" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10.jpg 1500w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-300x200.jpg 300w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-1024x683.jpg 1024w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-768x512.jpg 768w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-696x464.jpg 696w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-8-of-10-1068x712.jpg 1068w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript></figure></a></div><h3><strong>Un &laquo; must &raquo; pour tout savoir: Le Guide du VTT.</strong></h3><p>Lorsque vous avez répondu à ces questions précédemment élaborées, nous vous conseillons de vous procurer la référence produite de main de maître par notre collègue Pierre Allard. Le Guide du VTT est un ouvrage de consultation publié chaque année par les éditions Raven Média. Vous y trouverez la fiche technique de tous les véhicules disponibles sur le marché et toute l’information pertinente sur ceux-ci pour vous faire une opinion claire sur chacun. Cet ouvrage est un incontournable pour établir la liste des véhicules qui seront susceptibles de combler vos besoins spécifiques selon vos critères définis.&nbsp;</p><div><a href="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-10-of-10.jpg" class="td-modal-image"><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="641" height="1000"  alt="Volet 1 Comment bien choisir son quad ou autoquad"  data-srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-10-of-10.jpg 641w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-10-of-10-192x300.jpg 192w"  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-10-of-10.jpg" data-sizes="(max-width: 641px) 100vw, 641px" class="wp-image-5904 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="641" height="1000" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-10-of-10.jpg" alt="Volet 1 Comment bien choisir son quad ou autoquad" class="wp-image-5904" srcset="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-10-of-10.jpg 641w, https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-10-of-10-192x300.jpg 192w" sizes="(max-width: 641px) 100vw, 641px" /></noscript></figure></div></a></div><h3><strong>Internet, une ressource non négligeable.</strong></h3><p>Lorsque vous aurez ciblé les véhicules qui seront susceptibles de vous intéresser, consultez les sites de petites annonces, car une grande majorité de concessionnaires utilisent cet outil pour afficher leurs véhicules neufs. Plusieurs proposent des prix qui sont inférieurs au PDSF (prix de détail suggéré par le fabricant). Soyez par contre à l’affût des frais de transport et préparation (si applicable) qui peuvent différer du concessionnaire à l’autre. C’est une ruse que nous dénonçons, mais qui est malheureusement utilisée par une faible minorité pour attirer les consommateurs dans leurs salles d’exposition. Un consommateur averti en vaut deux comme dirait le dicton populaire.&nbsp;&nbsp;&nbsp;</p><p>En conclusion, avec un peu de recherche, vous allez pouvoir vous présenter chez un concessionnaire pleinement armé des informations dont vous avez besoin pour choisir le bon véhicule pour vos besoins. Votre objectif ultime devrait être d’acheter une machine qui non seulement vous convient parfaitement et qui est facile à conduire, mais qui dispose également de la puissance adéquate, d’une suspension confortable, du facteur plaisir approprié et de toutes les fonctionnalités dont vous avez besoin pour effectuer&nbsp; les corvées attribuées à ce merveilleux véhicule récréatif.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- Publicité -</span><div id='div-gpt-ad-1588372792905-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1588372792905-0'); });</script> </div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_114_3e3  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_114_3e3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_3e3,
				.tdi_114_3e3 .tdc-inner-columns{
				    display: block;
				}.tdi_114_3e3 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_114_3e3{
padding-top:20px !important;
padding-right:40px !important;
padding-bottom:15px !important;
padding-left:40px !important;
position:relative;
}

.tdi_114_3e3 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_114_3e3{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_3e3{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_3e3{
padding-right:10px !important;
padding-left:10px !important;
}
}</style><div class="tdi_113_cce_rand_style td-element-style" ><style>.tdi_113_cce_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_116_e4c  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_116_e4c{
                    vertical-align: baseline;
                }.tdi_116_e4c .vc_column-inner > .wpb_wrapper,
				.tdi_116_e4c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_e4c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_117_b6e td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_117_b6e" ><style>/* custom css */
.tdi_117_b6e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_117_b6e a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_b6e a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_b6e a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_117_b6e a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://lemondeduvtt-quadnet.raven-media.ca/tag/actualite">Actualité</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_119_ef8  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_119_ef8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119_ef8,
				.tdi_119_ef8 .tdc-inner-columns{
				    display: block;
				}.tdi_119_ef8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_119_ef8.tdc-row-content-vert-center,
                    .tdi_119_ef8.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_119_ef8.tdc-row-content-vert-bottom,
                    .tdi_119_ef8.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_119_ef8.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_119_ef8.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_119_ef8{
padding-top:10px !important;
padding-right:40px !important;
padding-bottom:20px !important;
padding-left:40px !important;
position:relative;
}

.tdi_119_ef8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119_ef8{
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_ef8{
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119_ef8{
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:0px !important;
padding-left:0px !important;
display:block !important;
}
}</style><div class="tdi_118_9ee_rand_style td-element-style" ><style>.tdi_118_9ee_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_121_704  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_121_704{
                    vertical-align: baseline;
                }.tdi_121_704 .vc_column-inner > .wpb_wrapper,
				.tdi_121_704 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121_704 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_122_a88 tdb-content-vert-top td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_122_a88" ><style>/* inline tdc_css att */

.tdi_122_a88{
margin-bottom:0px !important;
border-color:#f25e22 !important;
border-style:solid !important;
border-width: 0px 0px 0px 3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_a88{
margin-bottom:20px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_122_a88{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_122_a88 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_122_a88 .tdb-author-photo{
                    width: 115px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_122_a88 .tdb-author-name{
                    color: #333333;
                
					font-size:20px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_122_a88 .tdb-author-name:hover{
                    color: #f25e22;
                }.tdi_122_a88 .tdb-author-url{
                    color: #333333;
                
					font-size:12px !important;font-style:normal !important;
				}.tdi_122_a88 .tdb-author-url:hover{
                    color: #f25e22;
                }.tdi_122_a88 .tdb-author-descr{
                    color: #333333;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_122_a88 .tdb-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				
					color: #f25e22;
				}.tdi_122_a88 .tdb-social-item i.td-icon-twitter,
				.tdi_122_a88 .tdb-social-item i.td-icon-linkedin,
				.tdi_122_a88 .tdb-social-item i.td-icon-pinterest,
				.tdi_122_a88 .tdb-social-item i.td-icon-blogger,
				.tdi_122_a88 .tdb-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_122_a88 .tdb-social-item{
					min-width: 13px;
					height: 13px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_122_a88 .tdb-social-item:hover i{
					color: #333333;
				}.tdi_122_a88 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_a88{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_a88{
                    border: 0px solid #ededed;
                }.tdi_122_a88 .tdb-author-name{
					font-size:18px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_122_a88 .tdb-author-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_122_a88{
                    border: 0px solid #ededed;
                }.tdi_122_a88 .tdb-author-photo{
                    width: 96px;
                }.tdi_122_a88 .tdb-author-name{
                    margin: 0 0 5px 0;
                
					font-size:16px !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_122_a88 .tdb-author-descr{
                    margin: 15px 0 0 0;
                
					font-size:12px !important;line-height:1.6 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a href="https://lemondeduvtt-quadnet.raven-media.ca/author/patrickrochquadnet" class="tdb-author-photo"><img alt=''  data-srcset='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/04/avatar_user_7_1523381040-96x96.jpg 2x'  height='96' width='96' loading='lazy' data-src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/04/avatar_user_7_1523381040-96x96.jpg' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/04/avatar_user_7_1523381040-96x96.jpg' srcset='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2018/04/avatar_user_7_1523381040-96x96.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="tdb-author-info"><a href="https://lemondeduvtt-quadnet.raven-media.ca/author/patrickrochquadnet" class="tdb-author-name">Patrick Roch</a><a href="https://lemondeduvtt-quadnet.raven-media.ca"  class="tdb-author-url">https://lemondeduvtt-quadnet.raven-media.ca</a><div class="tdb-author-descr">Chroniqueur</div><div class="tdb-author-social"><a href="https://www.facebook.com/quadnet.ca/" target="_blank" title="facebook" class="tdb-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.instagram.com/ravenmediadotca/" target="_blank" title="instagram" class="tdb-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://twitter.com/lemondeduvtt" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.youtube.com/channel/UCZZGAHBlY-Wjk_7IaJMVYQA" target="_blank" title="youtube" class="tdb-social-item"><i class="td-icon-font td-icon-youtube"></i></a></div></div></div></div></div></div></div><div class="vc_column_inner tdi_124_8ee  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_124_8ee{
                    vertical-align: baseline;
                }.tdi_124_8ee .vc_column-inner > .wpb_wrapper,
				.tdi_124_8ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124_8ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_8ee{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_8ee{
text-align:left !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_125_eea td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_125_eea" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_125_eea { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_eea{
margin-top:15px !important;
margin-bottom:40px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_eea{
margin-bottom:20px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_eea{
display:inline-block !important;
}
}</style><style>/* custom css */
.tdi_125_eea .td-post-sharing,
				.tdi_125_eea .tdb-share-classic{
					text-align: right;
				}.tdi_125_eea .td-social-expand-tabs-icon,
				.tdi_125_eea .td-icon-share{
					color: #f25e22;
				}.tdi_125_eea .td-social-share-text .td-social-but-text{
					color: #f25e22;
				}.tdi_125_eea .td-social-handler .td-social-but-text:before{
					background-color: #f25e22;
				}</style><div id="tdi_125_eea" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Volet+1+%3A+Comment+bien+choisir+son+quad+ou+autoquad%21&url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad&via=lemondeduvtt"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad&title=Volet+1+%3A+Comment+bien+choisir+son+quad+ou+autoquad%21"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad&amp;media=https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-2.jpg&description=Volet+1+%3A+Comment+bien+choisir+son+quad+ou+autoquad%21"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Volet 1 : Comment bien choisir son quad ou autoquad!&body=https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_125_eea"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_127_fa7  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_127_fa7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_127_fa7,
				.tdi_127_fa7 .tdc-inner-columns{
				    display: block;
				}.tdi_127_fa7 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_127_fa7{
padding-right:40px !important;
padding-left:40px !important;
position:relative;
}

.tdi_127_fa7 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_127_fa7{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_fa7{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_fa7{
padding-right:10px !important;
padding-left:10px !important;
}
}</style><div class="tdi_126_f55_rand_style td-element-style" ><style>.tdi_126_f55_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_129_60e  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_129_60e{
                    vertical-align: baseline;
                }.tdi_129_60e .vc_column-inner > .wpb_wrapper,
				.tdi_129_60e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_60e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_130_9f5 tdb-comm-layout1 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_130_9f5" ><style>/* custom css */
.tdi_130_9f5 .comment-link{
                    display: inline-block;
                }.tdi_130_9f5 .comment{
                    border-bottom-style: dashed;
                }.tdi_130_9f5 .comment .children{
                    border-top-style: dashed;
                }.tdi_130_9f5 .comment-form .submit{
                    background-color: #f25e22;
                }.tdi_130_9f5 .comment-form .submit:hover{
                    background-color: #333333;
                }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/volet-1-comment-bien-choisir-son-quad-ou-autoquad#respond" style="display:none;">Poster mon commentaire</a></small></h3><form action="https://lemondeduvtt-quadnet.raven-media.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea autocomplete="new-password"  
                                placeholder="Commenter:" 
                                id="d689c88523"  name="d689c88523"  
                                 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa45ceb3d834a49674e8f1b3b1269c45" );document.getElementById("d689c88523").setAttribute( "id", "comment" );</script> <div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="Nom de famille :*" 
 type="text" 
 value="" 
 size="30"  aria-required='true' 
 /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="Email:*" 
 type="text" 
 value="" 
 size="30"  aria-required='true' 
 /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Site:" 
 type="text" 
 value="" 
 size="30" 
 /></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster mon commentaire" /> <input type='hidden' name='comment_post_ID' value='5892' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_131_5ea" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_132_855  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_132_855,
                .tdi_132_855 .tdc-columns{
                    min-height: 0;
                }.tdi_132_855,
				.tdi_132_855 .tdc-columns{
				    display: block;
				}.tdi_132_855 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132_855{
position:relative;
}

.tdi_132_855 .td_block_wrap{ text-align:left }</style><div class="tdi_131_5ea_rand_style td-element-style" ><style>.tdi_131_5ea_rand_style{
background-color:#f4f4f4 !important;
}</style></div><div class="vc_column tdi_134_5e0  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_134_5e0{
                    vertical-align: baseline;
                }.tdi_134_5e0 > .wpb_wrapper,
				.tdi_134_5e0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_5e0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_5e0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_136_eee  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_136_eee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_eee,
				.tdi_136_eee .tdc-inner-columns{
				    display: block;
				}.tdi_136_eee .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_136_eee.tdc-row-content-vert-center,
                    .tdi_136_eee.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_136_eee.tdc-row-content-vert-bottom,
                    .tdi_136_eee.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_136_eee.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_136_eee.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_136_eee{
padding-top:40px !important;
padding-right:40px !important;
padding-bottom:160px !important;
padding-left:40px !important;
position:relative;
}

.tdi_136_eee .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_136_eee{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_eee{
padding-right:10px !important;
padding-bottom:140px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_eee{
padding-right:0px !important;
padding-bottom:100px !important;
padding-left:0px !important;
}
}</style><div class="tdi_135_15f_rand_style td-element-style" ><style>.tdi_135_15f_rand_style{
background-color:#f25e22 !important;
}</style></div><div class="vc_column_inner tdi_138_0ee  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_138_0ee{
                    vertical-align: baseline;
                }.tdi_138_0ee .vc_column-inner > .wpb_wrapper,
				.tdi_138_0ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_0ee .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_139_c82 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_139_c82" ><style>/* inline tdc_css att */

.tdi_139_c82{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_c82{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_c82{
margin-bottom:0px !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_140_50d .tdm-title{
					color: #ffffff;
				}.tdi_140_50d .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_140_50d"><h3 class="tdm-title tdm-title-md">Découvrez d'autres articles</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_141_ce0 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_141_ce0" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>.tdi_142_6cf .tdm-title{
					font-size:140px !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142_6cf .tdm-title{
					font-size:120px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142_6cf .tdm-title{
					font-size:110px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_142_6cf .tdm-title{
					font-size:60px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_142_6cf"><h3 class="tdm-title tdm-title-md">connexes</h3></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_144_68e  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_144_68e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144_68e,
				.tdi_144_68e .tdc-inner-columns{
				    display: block;
				}.tdi_144_68e .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_144_68e.tdc-row-content-vert-center,
                    .tdi_144_68e.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_144_68e.tdc-row-content-vert-bottom,
                    .tdi_144_68e.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_144_68e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_144_68e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_144_68e{
padding-top:50px !important;
padding-right:40px !important;
padding-bottom:20px !important;
padding-left:40px !important;
position:relative;
}

.tdi_144_68e .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144_68e{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_68e{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144_68e{
padding-top:0px !important;
padding-right:0px !important;
padding-bottom:20px !important;
padding-left:0px !important;
}
}</style><div class="tdi_143_ecb_rand_style td-element-style" ><style>.tdi_143_ecb_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column_inner tdi_146_8c6  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_146_8c6{
                    vertical-align: baseline;
                }.tdi_146_8c6 .vc_column-inner > .wpb_wrapper,
				.tdi_146_8c6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_8c6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_147_c52 td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="tdi_147_c52" ><style>/* inline tdc_css att */

.tdi_147_c52{
margin-top:-185px !important;
border-color:#333333 !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_147_c52{
margin-top:-100px !important;
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_c52{
margin-top:-165px !important;
}
}</style><style>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</style><script>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</script><div id=tdi_147_c52 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite" class="td-post-category">Actualité</a><div class="td-module-thumb"><a href="https://lemondeduvtt-quadnet.raven-media.ca/volet-2-acheter-un-quad-usage-verifications-dusage" rel="bookmark" class="td-image-wrap " title="Volet 2: Acheter un quad usagé, vérifications d’usage" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-2-Acheter-un-quad-usage-les-verifications-dusage-3-of-9-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://lemondeduvtt-quadnet.raven-media.ca/volet-2-acheter-un-quad-usage-verifications-dusage" rel="bookmark" title="Volet 2: Acheter un quad usagé, vérifications d’usage">Volet 2: Acheter un quad usagé, vérifications d’usage</a></h3><div class="td-excerpt">L'équipe du Monde du VTT vous a préparé un guide pratique pour faire l’achat et l’utilisation adéquate d’un véhicule de loisirs quad. Voici le volet 2: Acheter un quad usagé, vérifications d’usage.</div><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lemondeduvtt-quadnet.raven-media.ca/author/patrickrochquadnet">Patrick Roch</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T09:00:00-05:00" >18 Décembre 2020</time></span> </span></div><div class="td-read-more"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/volet-2-acheter-un-quad-usage-verifications-dusage">En savoir plus</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite" class="td-post-category">Actualité</a><div class="td-module-thumb"><a href="https://lemondeduvtt-quadnet.raven-media.ca/loi-vhr-ce-qui-va-changer" rel="bookmark" class="td-image-wrap " title="Loi VHR ce qui va changer" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/10/Loi-VHR-ce-qui-va-changer-1-of-3-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://lemondeduvtt-quadnet.raven-media.ca/loi-vhr-ce-qui-va-changer" rel="bookmark" title="Loi VHR ce qui va changer">Loi VHR ce qui va changer</a></h3><div class="td-excerpt">Le projet de loi #71 a été déposé le 22 octobre à l’Assemblée nationale, voici ce qui va changer.</div><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lemondeduvtt-quadnet.raven-media.ca/author/fcominardi">François Cominardi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T09:38:39-04:00" >27 octobre 2020</time></span> </span></div><div class="td-read-more"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/loi-vhr-ce-qui-va-changer">En savoir plus</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/category/actualite" class="td-post-category">Actualité</a><div class="td-module-thumb"><a href="https://lemondeduvtt-quadnet.raven-media.ca/ne-pas-ouvrir-les-sentiers-federes-quad-la-securite-est-en-jeu" rel="bookmark" class="td-image-wrap " title="Ne pas ouvrir les sentiers fédérés quad, la sécurité est en jeu." ><span class="entry-thumb td-thumb-css " style="background-image: url('https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/05/ouvrir-les-sentiers-696x464.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://lemondeduvtt-quadnet.raven-media.ca/ne-pas-ouvrir-les-sentiers-federes-quad-la-securite-est-en-jeu" rel="bookmark" title="Ne pas ouvrir les sentiers fédérés quad, la sécurité est en jeu.">Ne pas ouvrir les sentiers fédérés quad, la sécurité...</a></h3><div class="td-excerpt">Ne pas ouvrir les sentiers fédérés quad, Un choix facteur d’accidents. La sécurité est en jeu.</div><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://lemondeduvtt-quadnet.raven-media.ca/author/fcominardi">François Cominardi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T10:50:27-04:00" >22 mai 2020</time></span> </span></div><div class="td-read-more"> <a href="https://lemondeduvtt-quadnet.raven-media.ca/ne-pas-ouvrir-les-sentiers-federes-quad-la-securite-est-en-jeu">En savoir plus</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Roch"></span><meta itemprop="datePublished" content="2020-12-11T09:00:00-05:00"><meta itemprop="dateModified" content="2020-12-10T13:49:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lemondeduvtt-quadnet.raven-media.ca/volet-1-comment-bien-choisir-son-quad-ou-autoquad"></span><meta itemprop="name" content="Quadnet.ca - Le Monde du VTT"></span><meta itemprop="headline" content="Volet 1 : Comment bien choisir son quad ou autoquad!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2020/12/Volet-1-Comment-bien-choisir-son-quad-ou-autoquad-1-of-1-2.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="734"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_148_dc3" class="tdc-zone"><div class="tdc_zone tdi_149_efc  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_149_efc{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_149_efc{
position:relative;
}</style><div class="tdi_148_dc3_rand_style td-element-style" ><style>.tdi_148_dc3_rand_style{
background-color:#f4f4f4 !important;
}</style></div><div id="tdi_150_4e0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_151_eee  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_151_eee,
                .tdi_151_eee .tdc-columns{
                    min-height: 0;
                }#tdi_150_4e0.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_150_4e0.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_151_eee,
				.tdi_151_eee .tdc-columns{
				    display: block;
				}.tdi_151_eee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_151_eee{
position:relative;
}

.tdi_151_eee .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_151_eee{
display:none !important;
position:relative;
}
}</style><div class="tdi_150_4e0_rand_style td-element-style" ><style>.tdi_150_4e0_rand_style{
background-color:#333333 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_4e0_rand_style{
background-color:#ffffff !important;
}
}</style></div><div class="vc_column tdi_153_dd5  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_153_dd5{
                    vertical-align: baseline;
                }.tdi_153_dd5 > .wpb_wrapper,
				.tdi_153_dd5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_153_dd5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153_dd5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_155_333  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_155_333{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_155_333,
				.tdi_155_333 .tdc-inner-columns{
				    display: block;
				}.tdi_155_333 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_155_333{
padding-bottom:0px !important;
}

.tdi_155_333 .td_block_wrap{ text-align:left }</style><div class="vc_column_inner tdi_157_56e  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_157_56e{
                    vertical-align: baseline;
                }.tdi_157_56e .vc_column-inner > .wpb_wrapper,
				.tdi_157_56e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_157_56e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_158_e75" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_159_774  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_159_774,
                .tdi_159_774 .tdc-columns{
                    min-height: 0;
                }#tdi_158_e75.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_158_e75.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_159_774,
				.tdi_159_774 .tdc-columns{
				    display: block;
				}.tdi_159_774 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_159_774.tdc-row-content-vert-center,
                    .tdi_159_774.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_159_774.tdc-row-content-vert-bottom,
                    .tdi_159_774.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_159_774.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_159_774.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_159_774{
position:relative;
}

.tdi_159_774 .td_block_wrap{ text-align:left }</style><div class="tdi_158_e75_rand_style td-element-style" ><style>.tdi_158_e75_rand_style{
background-color:#333333 !important;
}</style></div><div class="vc_column tdi_161_8ec  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_161_8ec{
                    vertical-align: baseline;
                }.tdi_161_8ec > .wpb_wrapper,
				.tdi_161_8ec > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_161_8ec > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_161_8ec > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_163_eee  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_163_eee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_163_eee,
				.tdi_163_eee .tdc-inner-columns{
				    display: block;
				}.tdi_163_eee .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_163_eee{
margin-bottom:0px !important;
padding-top:20px !important;
}

.tdi_163_eee .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_163_eee{
position:relative;
}
}</style><div class="tdi_162_eee_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_162_eee_rand_style{
background-color:#333333 !important;
}
}</style></div><div class="vc_column_inner tdi_165_d5f  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_165_d5f{
                    vertical-align: baseline;
                }.tdi_165_d5f .vc_column-inner > .wpb_wrapper,
				.tdi_165_d5f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_d5f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_166_000 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_166_000" ><style>/* inline tdc_css att */

.tdi_166_000{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_166_000{
			        color: #eaeaea;
		        }.tdi_166_000 a{
			        color: #eaeaea;
		        }.tdi_166_000 a:hover{
			        color: #f25e22;
		        }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">- NOS SITES WEB -<br /><a href="https://atvtrailrider.raven-media.ca">ATV Trail Rider</a> | <a href="https://utvplanet.raven-media.ca">UTV Planet</a> | <a href="https://planetequad.raven-media.ca">Planete Quad</a> | <a href="https://passionmotoneige.raven-media.ca">Passion Motoneige</a> | <a href="https://customtour.raven-media.ca/">Custom Tour</a><br /><center>- INSCRIVEZ-VOUS À NOTRE INFOLETTRE -<br />Soyez les premiers informés des dernières actualités, événements et offres</center></p></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_168_ebb "  style="height: 10px"></div><div class="vc_row_inner tdi_170_075  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_170_075{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_170_075,
				.tdi_170_075 .tdc-inner-columns{
				    display: block;
				}.tdi_170_075 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170_075{
position:relative;
}
}</style><div class="tdi_169_ee4_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_169_ee4_rand_style{
background-color:#333333 !important;
}
}</style></div><div class="vc_column_inner tdi_172_568  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_172_568{
                    vertical-align: baseline;
                }.tdi_172_568 .vc_column-inner > .wpb_wrapper,
				.tdi_172_568 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_568 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_173_e17 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_173_e17" ><style>/* inline tdc_css att */

.tdi_173_e17{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_173_e17{
			        color: #eaeaea;
		        }</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><center><span id="hs-cta-wrapper-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" class="hs-cta-wrapper"><span id="hs-cta-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" class="hs-cta-node hs-cta-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3"><a href="https://cta-redirect.hubspot.com/cta/redirect/6616916/fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" target="_blank" rel="noopener noreferrer"><img id="hs-cta-img-fb43b5ba-68b5-4b88-ab63-68ec31ca91e3" class="hs-cta-img" style="border-width: 0px;" src="https://no-cache.hubspot.com/cta/default/6616916/fb43b5ba-68b5-4b88-ab63-68ec31ca91e3.png" alt="ABONNEZ-VOUS" /></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript">hbspt.cta.load(6616916, 'fb43b5ba-68b5-4b88-ab63-68ec31ca91e3', {});</script></span></center></p></div></div></div></div></div></div><div class="vc_row_inner tdi_175_eec  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_175_eec{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_175_eec,
				.tdi_175_eec .tdc-inner-columns{
				    display: block;
				}.tdi_175_eec .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_175_eec.tdc-row-content-vert-center,
                    .tdi_175_eec.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_175_eec.tdc-row-content-vert-bottom,
                    .tdi_175_eec.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_175_eec.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_175_eec.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_175_eec{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_175_eec .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_175_eec{
padding-top:20px !important;
position:relative;
}
}</style><div class="tdi_174_e97_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_174_e97_rand_style{
background-color:#333333 !important;
}
}</style></div><div class="vc_column_inner tdi_177_f68  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_177_f68{
                    vertical-align: baseline;
                }.tdi_177_f68 .vc_column-inner > .wpb_wrapper,
				.tdi_177_f68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177_f68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_177_f68{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_f68{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_178_808 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_178_808" ><style>/* inline tdc_css att */

.tdi_178_808{
padding-right:60px !important;
padding-left:60px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_178_808{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_178_808{
padding-right:20px !important;
padding-left:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178_808{
padding-right:0px !important;
padding-left:0px !important;
}
}</style><style>/* custom css */
.tdi_178_808 .tdb-logo-a,
                .tdi_178_808 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_178_808 .tdb-logo-svg-wrap{
                    max-width: 225px;
                
                    display: block;
                }.tdi_178_808 .tdb-logo-svg-wrap svg{
                    width: 225px;
                    height: auto;
                }.tdi_178_808 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_178_808 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_178_808 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_178_808 .tdb-logo-text-title{
                    display: block;
                }.tdi_178_808 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_178_808 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_178_808 .tdb-logo-svg-wrap{
                    max-width: 175px;
                }.tdi_178_808 .tdb-logo-svg-wrap svg{
                    width: 175px;
                    height: auto;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_178_808 .tdb-logo-svg-wrap{
                    max-width: 165px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                }.tdi_178_808 .tdb-logo-svg-wrap svg{
                    width: 165px;
                    height: auto;
                }.tdi_178_808 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_178_808 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_178_808 .tdb-logo-svg-wrap{
                    max-width: 200px;
                }.tdi_178_808 .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lemondeduvtt-quadnet.raven-media.ca/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/mondeduvttlogo.png" alt="Magazine Le Monde du VTT"  title="Le Magazine du Quad Numéro 1 au Québec!" width="375" /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_180_85e  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_180_85e{
                    vertical-align: baseline;
                }.tdi_180_85e .vc_column-inner > .wpb_wrapper,
				.tdi_180_85e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_85e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_180_85e{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_85e{
margin-bottom:20px !important;
width:100% !important;
box-shadow:0 0 100%px #888888 !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_181_1ea tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_181_1ea" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_181_1ea{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_182_c57 .tdm-title{
					color: #ffffff;
				}.tdi_182_c57 .tdm-title{
					font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_182_c57 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_182_c57 .tdm-title{
					font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_182_c57 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_182_c57"><h3 class="tdm-title tdm-title-md">À PROPOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_183_8ec tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_183_8ec" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_183_8ec{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_183_8ec .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:21px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_183_8ec .tdm-descr{
					font-size:12px !important;line-height:21px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_183_8ec .tdm-descr{
					font-size:11px !important;line-height:21px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_183_8ec .tdm-descr{
					font-size:12px !important;line-height:21px !important;
				}
}</style><p class="tdm-descr">Le magazine Le Monde Du VTT est un périodique francophone publié par Raven Media INC et il est dédié au sport motorisé du Quad et du côte-à-côte.</p></div></div></div></div><div class="vc_column_inner tdi_185_08e  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_185_08e{
                    vertical-align: baseline;
                }.tdi_185_08e .vc_column-inner > .wpb_wrapper,
				.tdi_185_08e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_185_08e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_186_d66 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_186_d66" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_186_d66{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_187_ee0 .tdm-title{
					color: #ffffff;
				}.tdi_187_ee0 .tdm-title{
					font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_187_ee0 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_187_ee0 .tdm-title{
					font-size:16px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_187_ee0 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}</style><div class="tds-title tds-title1 td-fix-index tdi_187_ee0"><h3 class="tdm-title tdm-title-md">SUIVEZ NOUS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_188_f6f tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_188_f6f" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_188_f6f{
justify-content:center !important;
text-align:center !important;
}
}</style><style>.tdi_189_e0c .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_189_e0c .tdm-social-item i.td-icon-twitter,
				.tdi_189_e0c .tdm-social-item i.td-icon-linkedin,
				.tdi_189_e0c .tdm-social-item i.td-icon-pinterest,
				.tdi_189_e0c .tdm-social-item i.td-icon-blogger,
				.tdi_189_e0c .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_189_e0c .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_189_e0c .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_189_e0c .tdm-social-item i,
				.tds-team-member2 .tdi_189_e0c.tds-social4 .tdm-social-item i{
					color: #f25e22;
				}body .tdi_189_e0c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_189_e0c .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_189_e0c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_189_e0c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_189_e0c .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_189_e0c"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/quadnet.ca" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/planetequadmagazine/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCs2R97iXpdsyMKawdEhtjFw" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_191_f51  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_191_f51{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_191_f51,
				.tdi_191_f51 .tdc-inner-columns{
				    display: block;
				}.tdi_191_f51 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_191_f51{
position:relative;
}

.tdi_191_f51 .td_block_wrap{ text-align:left }</style><div class="tdi_190_4ee_rand_style td-element-style" ><style>.tdi_190_4ee_rand_style{
background-color:#000000 !important;
}</style></div><div class="vc_column_inner tdi_193_e75  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_193_e75{
                    vertical-align: baseline;
                }.tdi_193_e75 .vc_column-inner > .wpb_wrapper,
				.tdi_193_e75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_193_e75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_194_eee tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_194_eee" ><style>/* inline tdc_css att */

.tdi_194_eee{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_eee{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_194_eee .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:20px !important;
				}</style><p class="tdm-descr">&copy; 2020 Raven Média. Tous les droits sont réservés.</p></div></div></div></div><div class="vc_column_inner tdi_196_758  wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>/* custom css */
.tdi_196_758{
                    vertical-align: baseline;
                }.tdi_196_758 .vc_column-inner > .wpb_wrapper,
				.tdi_196_758 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_196_758 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_196_758{
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_197_2e0 td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_197_2e0" ><style>/* inline tdc_css att */

.tdi_197_2e0{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_197_2e0 { 
display:inline-table !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_197_2e0{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197_2e0{
display:inline-table !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_197_2e0{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_197_2e0 li{
					display: inline-block;
				
					font-size:12px !important;line-height:20px !important;
				}.tdi_197_2e0 .menu{
					display: flex;
				}.tdi_197_2e0 .sub-menu{
					display: none;
				}.tdi_197_2e0 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_197_2e0 ul li{
					margin-right: 16px;
				}.tdi_197_2e0 ul li:last-child{
					margin-right: 0;
				}.tdi_197_2e0 a{
					color: #cccccc;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_197_2e0 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3159"><a href="https://lemondeduvtt-quadnet.raven-media.ca/annoncez-avec-nous">Annoncez</a></li><li id="menu-item-3158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3158"><a href="https://lemondeduvtt-quadnet.raven-media.ca/contactez-nous">Contactez-Nous</a></li><li id="menu-item-3157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3157"><a href="https://lemondeduvtt-quadnet.raven-media.ca/politique-de-confidentialite">Politique Confidentialité</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div
 class="hustle-ui hustle-popup hustle-palette--midnight hustle_module_id_1 module_id_1  " 
 data-id="1"
 data-render-id="0"
 data-tracking="disabled" 
 data-intro="zoomIn"
 data-outro="zoomOut"
 data-overlay-close="0"
 data-close-delay="false" 
 style="opacity: 0;"
 ><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-optin hustle-optin--default"><button class="hustle-button-icon hustle-button-close"> <span class="hustle-icon-close" aria-hidden="true"></span> <span class="hustle-screen-reader">Close this module</span> </button><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--above"><div class="hustle-image hustle-image-fit--none" aria-hidden="true"><img  alt=""  data-src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/modeduvttwebback.jpg" class="hustle-image-position--centercenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/uploads/2019/11/modeduvttwebback.jpg" alt="" class="hustle-image-position--centercenter" /></noscript></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">SOYEZ TOUJOURS INFORMÉS!</span><span class="hustle-subtitle">Abonnez-vous à notre liste de diffusion et recevez des mises à jour, du contenu exclusif et des offres spéciales!</span></div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-icon--animated hustle-field-required "><label for="hustle-field-name-module-1" id="hustle-field-name-module-1-label" class="hustle-screen-reader">Votre Nom</label><input id="hustle-field-name-module-1" type="name" class="hustle-input " name="name" value="" aria-labelledby="hustle-field-name-module-1-label" data-validate="" data-required-error="Votre nom est requis." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-name"></span><span>Votre Nom</span></span></div><div class="hustle-field hustle-field-icon--animated hustle-field-required "><label for="hustle-field-email-module-1" id="hustle-field-email-module-1-label" class="hustle-screen-reader">Votre Courriel</label><input id="hustle-field-email-module-1" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-1-label" data-validate="1" data-required-error="Votre courriel est requis." data-validation-error="Veuillez saisir un courriel valide." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>johnsmith@example.com</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">S'INSCRIRE</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="1"><input type="hidden" name="post_id" value="5892"><div class="hustle-error-message" style="display: none;" data-default-error="Une erreur s&#039;est produite. Veuillez réessayer."></div></form></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.td-scroll-up, .td-scroll-up-visible{
display: block;
}
.mepr-login-form-wrap {
display : none;
}
p:empty {
display: none;
}
.td-container-wrap {
max-width: 1450px!important;
background-color: #ffffff;
}
.mepr-unauthorized-message {
padding-top: 10px;
padding-left: 60px;
padding-right: 60px;
padding-bottom: 60px;
background-color: #ffffff;
}
.nonabonne {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 50%;
}</style><div class="td-container"> <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6616916.js"></script> </div><link rel='stylesheet' id='hustle_icons-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_global-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_optin-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-optin.min.css' type='text/css' media='all' /><link rel='stylesheet' id='hustle_popup-css'  href='https://lemondeduvtt-quadnet.raven-media.ca/wp-content/plugins/hustle/assets/hustle-ui/css/hustle-popup.min.css' type='text/css' media='all' /> <script type='text/javascript' id='hustle_front-js-extra'>var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":"10","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"1","enable_on_adblock_delay":"0","on_adblock_delay":5,"on_adblock_delay_unit":"seconds","on_exit_intent":"1"},"animation_in":"zoomIn","animation_out":"zoomOut","after_close_trigger":["click_close_icon"],"after_close":"no_show_all","expiration":"1","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"12\/22\/2020","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"12\/28\/2020","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"allow_scroll_page":"0","close_on_background_click":"0","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5"},"module_id":"1","blog_id":"0","module_name":"Newsletter Signup","module_type":"popup","active":"1","module_mode":"optin"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad&text=Volet%201%20%3A%20Comment%20bien%20choisir%20son%20quad%20ou%20autoquad%21","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad","email":"mailto:?subject=Volet%201%20%3A%20Comment%20bien%20choisir%20son%20quad%20ou%20autoquad%21&body=https%3A%2F%2Flemondeduvtt-quadnet.raven-media.ca%2Fvolet-1-comment-bien-choisir-son-quad-ou-autoquad"},"ajaxurl":"https:\/\/lemondeduvtt-quadnet.raven-media.ca\/wp-admin\/admin-ajax.php","page_id":"5892","page_slug":"volet-1-comment-bien-choisir-son-quad-ou-autoquad","is_upfront":"","script_delay":"3000"};</script>  <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_35_aee';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_35_aee');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_64_0c9';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_64_0c9');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[5892]");
                });</script> <style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">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</style> <script defer src="https://lemondeduvtt-quadnet.raven-media.ca/wp-content/cache/autoptimize/js/autoptimize_1de95920d919dc027ab262d214a2b0ba.js"></script></body></html>
<!-- Dynamic page generated in 1.369 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-21 13:42:22 -->

<!-- Compression = gzip -->